Jump to content
Sign in to follow this  
rainman

falsche Einwahl mit XP-Prof

Recommended Posts

Hallo,

 

ich habe hier einen PC in einem kleinem Netzwerk mit 2 Verbindungen ins Internet.

Die Hauptverbindung ist eine 1un1 DSL Flatrate. Die 2. Verbindung ist eine T-Online Wahlleitung die eigentlich nur zum Abholen der eMail verwendet wird.

 

Nachdem das System einige Monate lief, kam eine Telefonrechnung von 249€.

 

Beim Anschauen des System stellte ich folgendes fest:

 

Sobald ich mit dem IE eine Seite aus dem Internet anwählte, verband er sich mit der T-Online Verbindung. Nachdem diese Verbindung getrennt wird, macht sich die 1und1 Verbindung auf UND parallel NOCHMAL die T-Online Verbindung.

 

Nach einem Reboot (ohne Konfigurationsänderungen) war das Phänomen vorbei.

 

 

Folgende Konfigurationseinstellungen waren die ganze Zeit in Ordnung:

 

Standart in den Verbindungen: 1und1

Internetfreigabe: 1und1

Interneteigenschaften IE: Immer Standartverbindung wählen: "Momentan 1und1"

 

 

Das Problem ist, daß durch die späte Abrechnung von der D-Telekom wahrscheinlich nochmal so ne Rechnung kommt.

 

Für Tipps und Ideen bin ich seeehr dankbar

 

cu

Share this post


Link to post

hi,

 

da kann was an den default Einstellungen nicht stimmen, wenn er beim öffnen des IE´s die t-online Verbingung auf macht. Hast du ne t-online software installiert, die sich dafür evtl. verantwortlich zeichnen könnte?

 

Gruß

Share this post


Link to post

nein, es ist keine T-Online Software installiert

 

Update:

 

1. Nachdem Reboot ist der Fehler weg und das System funktioniert normal.

 

2. Abrufen der eMail mit OE: Beide Konten werden durch die jeweiligen Verbindungen richtig abgerufen.

 

Status: Offline

 

3. Bei der nächsten Anwahl wählt er nun T-Online an.

 

Einen reinen Konfigurationsfehler kann ich mir schwer vorstellen, da nachdem Reboot alles so läuft wie es soll.

 

**** Edit ****

Nachdem ich in den IE-Eigenschaften den Verbindungstyp von:

 

Immer Standartverbindung wählen

 

auf

 

Nur wählen, wenn keine Netzwerkverbindung besteht

 

geändert habe, tritt dieses Problem (vorläufg?) nicht mehr auf

 

 

Das kann aber die Ursache nicht gewesen sein. Bin für jede Hilfe dankbar

 

cu

Share this post


Link to post
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...