Jump to content
Sign in to follow this  
Raines_de

Faxproblem

Recommended Posts

Hallo Leute,

 

ich mache momentan ein Praktikum und habe folgenden kleines Problem: Es sollen mehrere XP-Clients die Möglichkeit gegeben werden, Faxe über ein Modem (Elsa Microlink 56 Fun) dass an einem W2 Server angeschlossen ist, zu senden.

Ich habe den Faxdienst auf dem Server auf automatisch gestellt und gestartet. Alle anderen Dienste wo der Faxdienst von abhängig ist sind auch gestartet. Auf den XP-Clients wurde die Software von Microsoft aufgespielt und konfiguriert. Alle Server und Clients befinden sich in einer Domäne. Leider ist es mir nicht möglich von einem Client ein Fax über das Modem zu senden, da ich jedesmal darauf hingewiesen werde, das kein Modem lokal installiert ist.

 

Für eure Hilfe wäre ich sehr dankbar.

 

Viele Grüsse

Raines

Share this post


Link to post
Share on other sites
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...