Jump to content

Terminaldienste-Webzugriff


Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Recommended Posts

Hallo,

 

auf einen Server 2008 R2 habe ich den Terminaldienste-Webzugriff installiert und intern funktioniert er einwandfrei.

 

Von ausserhalb komme ich auf die Webseite "Terminaldienste-Webzugriff":

 

  • klicke dann eine remote-App an
  • bekomme die Warnmeldung "Von einer Webseite wird versucht, ein RemoteApp-Programm zu starten, dessen Herausgeber nicht identifiziert werden kann" -
    Ok, ist ein selbst signierte Zertifikat
    die IP Adressen werden korrekt angezeigt
  • nach einem Klick auf Verbinden werde ich Benutzername und Passsword gefragt und das immer wieder  :mad:

 

Wo könnte ich nach der Ursache suchen, Gateway und TS Server sind ein dieselbe Server.

Die IP Adressen werden korrekt in der Warnung angezeigt?

 

Gruss

 

Rakli

Edited by rakli
Link to comment
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...