Jump to content
Sign in to follow this  
adm_k

Proxy lässt sich nicht per GPO setzten

Recommended Posts

Hallo,

ich habe eine Richtlinie auf Terminalserver implementiert die alle notwendige Internet Explorer Einstellungen/Anpassungen/Einschränkungen setzt. Alles funktioniert soweit. Alle Einstellungen werden übernommen (Proxy Name, Port, Ausnahmen) nur das Feld mit dem Haken "Use Proxy Server" bleib leer obwohl in der GPO richtig gesetzt.

 

Mit einem Gruppenrichtlinienergenisssatz wird die Proxy Sektion gar nicht angezeit, alle anderen Einstellungen aber schon.

 

ich habe hier in der Suche schon Beiträge gefunden wo Leute das selbe Problem hatten ohne das ihnen jemand helfen konnte. Auch im Internet gibt es merkwürdig Ansätzte wie: "IE ab 7 unterstützt kein Gopher Protokoll, deshalb diese Einstellungen entfernen" was ich natürlich tat.

 

Vielleicht kennt doch jemand die Lösung...

 

Gruß

adm_k

Share this post


Link to post
Share on other sites

Hilfreich wäre die Betriebssystemversion. Wenn du 2008 oder 2008 R2 oder 2003 mit CSE hast, nutze die Group Policy Preferences für die IE Konfiguration.

 

cheers, Daniel

Share this post


Link to post
Share on other sites
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...