Jump to content
Sign in to follow this  
TheOmen

Backup Exec 2010 - Bandsicherung wird langsamer (D2D2T) - Performance-Probleme

Recommended Posts

Hallo,

 

wir haben einen Windows 2008 R2 Server mit Symantec Backup Exec 2010 und einem Tandberg LTO5 Laufwerk.

Es werden 5 Festpatten (je 640GB im RAID 10) an einem Adaptec 2820SA verwendet.

 

Gesichert werden 12 Server per Richtlinie D2D2T (disk to disk to tape).

 

Die Performance nimmt jeden Tag ab.

Die Geschwindigkeit auf Tape (D2T) lag im Juli, nach der Installation des Systems, je nach zu sicherndem Server, bei 650 bis 4.400 MB/Min.

 

Inzwischen ist die D2T-Geschwindigkeit auf 200 bis 900 MB/Min. abgesunken.

 

Hat Jemand eine Idee was das sein könnte?

 

Grüße

Dominik

Share this post


Link to post

hört sich komisch an, aber installiere erstmal alle fixes von BE wenn noch nicht geschehen. Konnte so was auch schon mal beobachten, jedoch nicht so drastisch wie bei dir. Bei mir hat es geholfen.

Share this post


Link to post

Hotfixes werden immer alle vier Wochen geprüft und installiert - wenn verfügbar. Sind auch auf dem aktuellen Stand.

 

Das R2 für BE 2010 könnte ggf. man noch installieren....

Share this post


Link to post
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...