Jump to content
Sign in to follow this  
scirocco790

Seltsame Mledung im Ereignisprotokoll nach Start

Recommended Posts

Heute wurden auf unseren Exchange 2K3 mit SP2 die aktuellen Windows Updates und ein neues Antivirenprogramm installiert.

Nach 3 Neustarts, bis halt alles installiert war, finde ich jetzt im Ereignisprotokoll nach jedem Boot einmal diese Meldung:

 

Ereignistyp: Fehler

Ereignisquelle: EXOLEDB

Ereigniskategorie: Allgemein

Ereigniskennung: 111

Datum: 08.12.2010

Zeit: 09:23:05

Benutzer: Nicht zutreffend

Computer: XXX-EXCH

Beschreibung:

Microsoft Exchange OLEDB konnte bei MDB-Start Schemaweitergabe nicht durchführen. HRESULT = 0x80040e19.

 

Weitere Informationen erhalten Sie unter http://www.microsoft.com/contentredirect.asp.

 

Funktionieren tut alles. Was hat das zu sagen?

Danke!

Share this post


Link to post
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...