Jump to content
Sign in to follow this  
boomsurf

Problem unattended Setup

Recommended Posts

Hallo zusammen,

 

hab ein kleines Problem mit unattended Setup unter Windows 2000. Meine Installation läuft einwandfrei durch und es werden auch alle Einstellungen, bis auf eine, vorgenommen.

 

Habe folgenden Teil für die Netzwerkkonfiguration.

 

[params.MS_TCPIP.Adapter1]

SpecificTo=Adapter1

DHCP=No

IPAddress=10.41.42.17

SubnetMask=255.255.254.0

DefaultGateway=10.41.42.1

DNSServerSearchOrder=10.41.14.100

 

Dabei wird alles ausser das Default Gateway auf dem Rechner konfiguriert. Die Einstellungen des Gateways sind leer.

 

Kann mir bitte jemand weiterhelfen.

Danke

Share this post


Link to post

Hi,

 

habs mir mal angeschaut. Ist aber genau gleich wie in dem Microsoft Guide to unattended setup. Ausserdem hab ich ne englische Version.

 

Trotzdem Danke.

Share this post


Link to post

Oh, oh, mein Fehler, habe es im falschen Oktett gesehen. Großes Sorry :o

 

Geht natürlich so. Wieso er dann aber das GW nicht annimmt, weiß ich im Moment nicht.

 

 

grizzly999

Share this post


Link to post
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...