Jump to content
Sign in to follow this  
mss_easy

standby im Anmeldefenster

Recommended Posts

Hallo Ihr Lieben,

 

bin da auf folgendes Problem gestoßen.

- 2 gleiche Rechner - gleiche Hardware - nur 3 Monate unterschiedliche Produktionsausgänge - (hier ganz normale Aldi PC´s)

 

W2000 - kann das Standby ja in der Systemsteuerung weggeschaltet werden - bei dem einen PC gehts aber bei dem anderen nicht. WARUM?

 

Mal jemand das gleiche gehabt?

 

Gruß

Euer Michael

Share this post


Link to post
Original geschrieben von mss_easy

(hier ganz normale Aldi PC´s)

 

Spätestens hier würde ich nicht mehr weiterdenken, das Problem hast du bereits erkannt.

 

OK, ich bin heute nicht so :D:

Was genau kannst du bei welchem Rechner "wegschalten" und wieso geht das beim anderen nicht? Die angegebenen Infos sind etwas mager, um die Situation genau zu erfassen.

 

Grüße

Olaf

 

PS: du sagst, gleiche Hardware... hast du die Einzelteile ausgeschraubt und verglichen? Nach drei Monaten sind die Innereien bei diesem Hersteller nie und nimmer mehr gleich. Der verdient doch daran, dass nach spätestens 2 Wochen alles weg ist und neue Chargen eingebaut werden müssen. (Umsatz ist alles, Gewinn ist nebensächlich:))

Share this post


Link to post

Sorry meine kurze Beschreibung:

 

Ich meine im An- bzw. Abmeldefenster von W2k gibt es doch den Standbymodus, welchen ich defaultmäßig einschalten kann um den Rechner nicht jedemal auszumachen.

 

Aber genau das Kulerchen möchte ich rausnehmen, welches ja ganz einfach in der Systemsteuerung zu machen ist. Dann kann der User seinen Rechner nicht mehr in den Standbymodus fahren.

 

Darum gehts. Normalerweise kann man das Standby abschalten. Aber bei dem anderen PC geht das eben nicht.

 

 

LG

 

Michael

Share this post


Link to post

Nur ein Schnellschuss, weil ich gleich Heia machen will:

1. Möglichkeit: siehe nepomuk, (dann ginge es aber eher um das Einschalten der Option,

2. Möglichkeit: im Hardware-Manager den Typ Computer von ACPI-Rechner auf Standard-PC ändern,

3. Möglichkeit: per GP die Möglichkeit abschalten (da bin ich mir aber nicht 100%-ig sicher, ob das geht),

4. Möglichkeit (die hattest du aber glaube ich probiert): in den Energieoptionen, Reiter Ruhezustand, den Haken entfernen.

 

Gute Nacht :)

Olaf

 

Grüße

Olaf

Share this post


Link to post
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...