Jump to content
Sign in to follow this  
<fluXus>

Hilfe! -Probeleme mit der Default Domain Policy!!!!

Recommended Posts

Hallo,

 

ich betreibe hier eine Win2003er Domäne, die ist ca. 3 Wochen alt und läuft eigentlic gut...

aber heute habe ich in ide Ereignisanzeige geschaut und bin fast rückwärts umgefallen....alles ROT!!! vom ersten Tag an

 

ich habe festgestellt, das es zwei aufeinander folgende Fehlermeldungen sind, die sich permanent wiederholen

 

Fehler 1:

Auf die Datei gpt.ini des Gruppenrichtlinienobjekts CN={31B2F340-016D-11D2-945F-00C04FB984F9},CN=Policies,CN=System,DC=meindomänenname,DC=de kann nicht zugegriffen werden. Die Datei muss im Pfad <\\meindomänenname.de\sysvol\meindomänenname.de\Policies\{31B2F340-016D-11D2-945F-00C04FB984F9}\gpt.ini> vorhanden sein. (Zugriff verweigert ). Die Verarbeitung der Gruppenrichtlinie wird abgebrochen.

 

Fehler2 direkt im Anschluss:

Die Abfrage der Liste der Gruppenrichtlinienobjekte ist fehlgeschlagen. Überprüfen Sie das Ereignisprotokoll auf frühere Fehlermeldungen des Richtlinienmoduls, die die Ursache für dieses Problem beschreiben

 

 

ich denke, das ist ein ziemlich schwerwiegender Fehler auch wenn ich mir über die Auswirkungen noch nicht im klaren bin

 

kann mir da jemand helfen?? :confused:

 

dank im voraus

 

gruß andi

Share this post


Link to post
Guest Iehova

Yo,

 

ich seh jetzt auch nur die Fehlermeldung. Aber ich würd jetzt einfach mal \\meindomänenname.de\sysvol\meindomänenname.de\Policies\{31B2F340-016D-11D2-945F-00C04FB984F9}\ öffnen und gucken, ob da die gpt.ini da ist und wer darauf Rechte hat..

 

:)

Share this post


Link to post

hallo,

 

scheine das Problem eingedämmt zu haben.

Bei der Sysvol Freigabe habe ich bei den Sicherheitseinstellungen die Benutzergruppe JEDER mit lese und ausführ rechten hinzugefügt ...

seit dem ist der Fehler nicht mehr erschienen...

 

@iehova

 

*schmunzel*

die ini-datei war natürlich noch da....

Share this post


Link to post
Original geschrieben von <fluXus>

... habe ich bei den Sicherheitseinstellungen die Benutzergruppe JEDER mit lese und ausführ rechten hinzugefügt .....

 

stehe am selben punkt und wollt nur schnell fragen ob das nicht ein sicherheitsrisiko darstellt.

 

thx4nfo_w

Share this post


Link to post
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...