Jump to content
Sign in to follow this  
Alith Anar

FSC FibreCat SX80 iSCSI Webzugriff klappt nicht

Recommended Posts

Hallo

 

hab hier leider kein besser passendes Unterforum gefunden.

 

Ich hab hier ein Problem mit einem FSC FibreCat SX80 iSCSI und dem Zugriff auf das Management Interface. Seit gestern erhalte ich die Fehlermeldung das die Webseite nicht erreicht werden kann. Der Zugriff hat aber schon funktioniert, sonst hätte ich bisher nix einstellen können.

 

Der Managementport befindet sich noch in der Ursprungskonfiguration (IP 10.0.0.1). Ich kann den Controller über eine Netzwerkkarte auch noch immer anpingen. Die Reaktion liegt im Milisekunden Bereich.

 

FibreCat SX80 iSCSI

1 Controller

Frontend

FSC RX200-S4

 

Welche Möglichkeiten gibt es um an das Interface wieder heranzukommen?

 

Danke

Alith

Mut zur Lücke :)

 

nachdem ein neustart des Webinterfaces nichts haf, einfach den kompletten Management Controller neu starten.

Share this post


Link to post
Share on other sites
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...