Jump to content
Sign in to follow this  
0Ahnung

Probleme nach SP4 Update

Recommended Posts

Hallo erstmal.................!

 

Haben SP 4 (und SP1 für SBS) auf dem SBS Server Instaliert

 

nun Sind da folgende Probleme

 

Internet Funktioniert nach einiger zeit nicht mehr.

Wen man aber die DNS Server Reihenfolge in der Netzwerkumgebung umstellt gehts wieder einige Zeit.

 

Nslookup,Dnslint,Netdiag zeigen keine Fehler EV auch nicht.

 

Was kann das sein ???

 

zweite Problem

 

der Anmeldesienst startet nicht mehr automatisch ( Steht auf Automatisch starten)

Läst sich aber von Hand nach Anmeldung Starten dan Läuft der server auch

(Das Problem könnte mann mit dem Dienstes "AutoExNT" Umgehen wenn ich wüste wo ich den her bekomme :D )

 

Danke schon mal :suspect:

 

Umgebung

SBS Server als Master DC

W2k Server als Fileserver und 2 DC

Firewall von Gateprotect (Linux)

Share this post


Link to post

Hi,

 

den Dienst autoexnt findest du im Windows2000 Resource-Kit.

Bezgl deines Internetproblems bin ich leider auch überfragt. Sorry.

Share this post


Link to post
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...