Jump to content
Sign in to follow this  
Wellenmann

Exch2007 SP1 RollUp3 verhindert SMTP-Zugang

Recommended Posts

Hallo Wissende!

 

Seit ich auf meinem Exchange-Server 2007 SP1 das Rollup3 installiert habe, verhindert dieser, ihm Mails per SMTP (fetchmail) zuzuführen. Nimmt auch per telnet auf 25 keine Anfrage an.

Deinstalliere ich das Rollup3, funktioniert es nach einem Neustart wieder.

Die Einstellungen Hub-Transport, Empfangsconnector Berechtigungsgruppen (Anonyme Benutzer) ist aktiviert.

 

Rollup3 möchte ich aber schon benutzen, allein die verbesserte Geschwindigkeit der Verwaltungskonsole durch bessere Erkennung des AD ist mir wichtig.

 

Ich hoffe, es kann mir jemand helfen.

Share this post


Link to post
Share on other sites

msexchangetransport service starten. Der hat nach der Installation des Rollup 3 manchmal etwas länger wg. Authenticode (ist auf MSXFAQ gut erklärt)

Share this post


Link to post
Share on other sites

Ja Klasse,

 

nachdem ich den Dienst manuell gestartet habe, funktioniert es wieder.

Aber leider startete der Transportdienst trotz automatischem Starteintrag nur manuell.

Auf jeden Fall funktioniert es jetzt und ich weiß wo der Haken ist.

 

Vielen Dank!!!

Share this post


Link to post
Share on other sites
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...