Jump to content
Sign in to follow this  
Darkmind

HILFE!!! Ärger mit Exchange :(

Recommended Posts

Hallo leute

 

hab hier einen kleinen Notfall.

 

System:

 

w2k Server SP4 PDC

e2k post SP3

 

 

Ich habe mal einen zweiten Postfachspeicher mit empfangs Grenzwerten erstellt.

heute habe ich im eventlog gesehen dass die Systemmailbox diesen Grenzwert erreicht hat und ab nun gesperrt ist.

 

Ich habe nun die grenzewerte gelöscht.

 

Nun kommen aber seltsame Fehler nach einem Neustart:

 

 

------------------------------------------------------------------------------------

Event ID 113 , Quelle:EXOLEDB

Microsoft Exchange OLEDB konnte Schemadateien nicht kopieren. HRESULT = 0x80070005.

 

Weitere Informationen erhalten Sie unter http://www.microsoft.com/contentredirect.asp.'>http://www.microsoft.com/contentredirect.asp.

------------------------------------------------------------------------------------

 

und weiter:

 

------------------------------------------------------------------------------------

Event ID: 8250 Quelle: MSExchangeAL

Der Win32 API-Aufruf 'DsGetDCNameW' hat den Fehlercode [0x862] Angegebene Komponente konnte in der Konfigurationsinformation nicht gefunden werden zurückgegeben. Der Dienst konnte nicht initialisiert werden. Stellen Sie sicher, dass das Betriebssystem einwandfrei installiert wurde.

 

Weitere Informationen erhalten Sie unter http://www.microsoft.com/contentredirect.asp.

------------------------------------------------------------------------------------

 

eigentlich läuft alles..aber trotzdem möchte ich die Grenzwerte wieder aktivieren.

 

was kann ich da nur tun ?? :confused:

 

und vorallem wie kann ich die Systemmailbox leeren?

 

ich hoffe jemand weiss rat.

Hab leider niergens was gefunden.

 

über eine Antwort würde ich mich freuen.

 

Gruss

 

Darkmind

Share this post


Link to post
Share on other sites

hallo

 

ich hatte durch ein image restore den kompletten Server nun auf den stand vor 3 Tagen zurückgesetzt.

Nun habe ich aber richtig ärger.

 

Nach dem Restore.... Laufwerk M: WEG ! :cry:

 

Nun ja.. hab alles probiert.. eseutil.. neu installation.. aber nichts hilft.. und das alles wegen so einem blöden grenzwert :(

 

Ich weiss momentan nicht mal ob ich die postfächer noch mergen kann.. aber sieht sehr schlecht aus.

 

trotzdem danke für deinen tipp.

 

Gruss

 

Darkmind

Share this post


Link to post
Share on other sites
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...