Jump to content
Sign in to follow this  
Maverik

Reiter "Authentifitierung" fehlt

Recommended Posts

Hallo Zusammen.

 

Wir testen bei uns im Netzwerk gerade das authentifizieren über 802.1x. Unter XP SP2 war der Reiter "Authentifizierung" in den LAN Eigenschaften vorhanden und wir konnten unsere Einstellungen vornehmen.

 

Nachdem wir aber das SP3 RC2 aufgespielt haben fehlt der Reiter und wir haben keine Ahnung wie wir diesen Reiter wieder zur Anzeige bekommen.

 

Die Geschichte mit dem Dienst "Konfigurationfreie Drahtlose Verbindung" haben wir schon probiert. Ohne Erfolg.

 

Ich kan nur sagen ..... HILFE ......:cry:

 

Wenn jemand eine Idee hat wie wir unser Problem lösen können, wäre ich sehr Dankbar dafür.

Share this post


Link to post
Share on other sites

Hallo.

 

Danke für deine Antwort.

 

Mir ist natürlich klar, dass RC noch nicht das Ende ist.

Aber ich muss befor meine Kunden auf SP3 upgraden sicher sein ob da noch alles so funktioniert wie mit SP2 was 802.1x betrifft.

 

Daher muss ich das natürlich testen.

Share this post


Link to post
Share on other sites
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...