Jump to content
Sign in to follow this  
alfhoff

Problem mit Internet Informationsdienst

Recommended Posts

Hallo,

hab folgendes Problem. Um auf einem IGEL Thin Client ein neues Firmwareupdate zu machen benötige ich einen Webserver. Hab nun den IIS von MS auf einen XP rechner installiert. Wenn ich nun im Browser die IP des rechners aufrufe Soll ich immer Kennwort und Benutzernamen eingeben. Egal was ich nun eigebe - Administrator oder den aktuellen Benutzer. Mir wird der Zugriff verweigert. Sicherlich nur eine KLEINE einstellung. Aber ich finde sie nicht. Auf diesen Webserver soll ich nun das Update legen, damit der Client es sich holen kann. Aber ohne Zugriffstrecht unmöglich.

Wer kann mir hierbei helfen?

Schon mal vielen Dank

Share this post


Link to post
Share on other sites

Es ist ein Häkchen in Anonymer Zugriff

Als benutzername stehet Iusr_mARCEL

hÄCKCHEN BEI kENNWORTKONTROLLE DURCH ils ZULASSEN

Häkchen bei Integrierte Widows Authendifizierung

Share this post


Link to post
Share on other sites
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...