Jump to content

sbs 2003 - exchange, Postfachspeicher für neue Benutzer


tango
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Recommended Posts

Hallo Exchange und SBS Experten,

 

habe hier einen Exchange 2003, der beim Anlegen eines neuen Benutzers diesem als Postfachspeicher die "Speichergruppe für die Wiederherstellung/Postfachspeicher" zuordnet (unter Eigenschaften des AD-Kontos, Karteikarte "Exchage - allgemein").

 

Der Benutzer kann nach einer Anmeldung an einem PC kein Outöook öffnen und bekommt beim Zugriff über Outlook-WebAccess eine "HTTP/1.1 503 Dienst ist nicht verfügbar" -Fehlermeldung.

 

Bei Usern, die schon länger existieren, funktioniert alles ganz normal.

 

Hat jemand eine Idee, was da schief läuft, bzw. wo ich die Zweisung des Postfachspeichers einstellen kann???

Link to comment

Zwischenstand:

 

die Usache ist zwar nicht behoben, aber ich habe einen Workarround gefunden:

 

In der AD-Benutzerverwaltung rechtsklick auf den betroffenen Benutzer, Echange-Aufgaben, Postfach löschen, dann Postfach wieder anlegen.

 

Anschließend kann sich der Benutzer an OutlookWebAccess anmelden und Outlook wird wohl auch gehen.

 

An einer Lösung der Ursache wäre ich aber trotzdem interessiert.

Link to comment
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...