Jump to content

Exchange 2003 / Outlook 2003


Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Recommended Posts

Hallo Miteinander.

 

ich habe folgendes Szenario.

Win SMB 2003 R2 Server bei dem der Exchange am laufen ist und XP Pro Clients mit

Office 2003 installiert. Bei allen Clients ist ein Exchange Postfach eingerichtet.

Das Problem ist folgendes:

 

Wenn ich nun das Outlook starte und ein Mail anklicke kann es passieren das folgende Fehlermeldung im Lesebereich auftaucht: "Diese Element kann im Lesebereich nicht angezeigt werden"

Zudem poppt ein Fenster auf in dem die Meldung "Dieses Elemnt kann nicht geöffnet werden. Ein Client-Vorgang ist Fehlgeschlagen".

 

Wenn ich es etwas später nochmals versuche dann kann ich das Mail öffnen.

 

Hat jemand eine Ahnung was dies sein könnte.

Bin momentan mit meinen Latein am Ende.

Danke.

Link to comment
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...