Jump to content
Sign in to follow this  
inet

PDA / Active Sync und DHCP Problem

Recommended Posts

Hi

 

Ich habe einen Ameo von T-Mobile den ich mit ActiveSync 4.5.0 und meinem MS Exchange Server Synce.

Jetzt habe ich folgendes Problem.

Wenn ich direkt nach dem Start von Windows XP Pro mit SP2 und allen Patches einen Sync machen funzt alles 1a.

Trenne ich jetzt aber die Verbindung und möchte diese wieder herstellen bekomme ich keine.

Mir ist in den Services aufgefallen das der Dienst "DHCP-Client" nach dem trennen der USB Verbindung zum PDA beendet wird....warum auch immer.

Starte ich diesen jetzt wieder funzt auch ActiveSync.

Hat da wer eine Idee was mein Problem ist ?

Share this post


Link to post
Share on other sites

Problem behoben.....

 

In den Netzwerkeinstellungen war der falsche DNS Server.... warum dann aber der DHCP Client Dienst "abkackt" kann icht mir nicht erklären...

 

Naje es funzt jetzt ja *freu*

Share this post


Link to post
Share on other sites
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...