Jump to content
Sign in to follow this  
Tazze

Frisches System: Fehler / Hängen nach Update vom IE 7

Recommended Posts

Hallo!

Haben hier ein frisch aufgesetztes System, Server 2003 R2, fast alle Updates durch, Problem: Nach Installation vom Internet Explorer 7 und Neustart hängt das System am Fenster: "Persönliche Einstellungen einrichten für: Internet Explorer".

 

Es passiert einfach - nichts, Rechner hängt auch nicht. Im Taskmanager für der Task "Persönliche Einstellungen" auch als "wird ausgeführt" angezeigt. Nach Abschiessen dieses Task bleibt der Bildschirm windows-blau, CPU-Auslastung liegt bei 0 bis 1 %.

 

Über den Taskmanager lässt sich der iexplore.exe manuell starten, was auch funktioniert. Es lassen sich auch alle Einstellungen vornehmen.

 

Nur nach einem Neustart kommt wieder o.g. Fenster...

 

Für Hinweise schon mal vielen Dank!

 

Tazze

Share this post


Link to post
Share on other sites
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...