Jump to content

EX2003 mit NativeMode trotzdem Fehler in Eventlog


passt
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Recommended Posts

Hallo allerseits

 

Windows 2003 Server (SP2), MS Exchange 2003 (SP2). Der Exchange wurde vor zwei Jahren von 5.5 auf 2003 migriert. Der Exchange steht auf Native Mode (Einheitlicher Modus).

 

Trotzdem werden mir regelmäßig im Eventlog die Fehler MSExchangeSA 9153 und MSExchangeFBPublish 8213 angezeigt.

 

Kann mir jemand sagen, wie ich diese Fehlermeldung loswerde?

 

Gruß

Peter

Link to comment

Ja, diesen Artikel kenne ich schon. Leider bringen die weiterführenden Links mir nichts. Die Lösung zu dem Problem soll sein auf den Native Mode umzuschalten. Dies hatten wir aber bereits vor einigen Monaten gemacht, ohne Erfolg.

Als Workaround steht noch im Artikel das Nachrichtentracking abzustellen. Wo kann ich das denn abstellen?

Link to comment
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...