Jump to content
Sign in to follow this  
Canni

DocuSnap funktioniert nicht über Site-to-Site-VPN

Recommended Posts

Hallo zusammen,

 

wir setzen seit heute DocuSnap ein. Das Auslesen der Domänenrechner funktioniert; selbst die per SSL-VPN-verbundenen Clients machen keinerlei Probleme (in der Einstellung "WAN").

 

Die Rechner, die an unserem Remotestandort sind und eine "Site-to-Site"-VPN-Verbindung herstellen, können nicht ausgelesen werden (WMI Fehler).

 

Alle Ports an beiden Firewalls (Haupt- und Remotestandort) habe ich testweise mal freigeschaltet - es bringt nichts.

 

Auch die administrative Windows-Freigabe zu den Computern am Remotestandort klappt perfekt. Ebenfalls die Computerverwaltung dorthin.

 

Das WMI-Testtool von Itelio gibt mir bei \\rechnernameamremotestandort einen WMI-Fehler aus, bei Eingabe der IP-Adresse nicht ...

 

Wer kann helfen?

 

Vielen Dank

Share this post


Link to post
Share on other sites
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...