Jump to content

Fehlermeldung: PXE55- ProxyDHCp ... 4011


Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Recommended Posts

Hallo,

 

habe nach Installation von DHCP und den Windows Bereitsstellungsdiensten auf "einem" Windows 2003 Standard Server mit SP2 folgendes Problem:

 

Nachdem ein Client eine IP über PXE bekommt (was ungewöhnlich lange dauert) kommt die Fehlermeldung:

"PXE55- ProxyDHCp service did not reply to request on port 4011"

 

In dem Server ist eine Intel Pro100 VE (neuste Treiber) eingebaut.

 

Im Internet und in der MS-Knowledge Base habe ich auch nichts finden können was auf meinen Fall zutrifft.

 

Gruss,

Shemeneto

Link to comment

hm "was ungewöhnlich lange dauert". ich schiess auch mal ins blaue:

 

haben deine switches spanning tree aktiviert? das kann unter umständen auch dazu führen, dass man per PXE mal garkeine IP bekommt. ich hatte das problem neulich, PXE->keine IP, kaum war spanning tree aus, ging alles reibungslos ;)

Link to comment
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...