Jump to content
Sign in to follow this  
shakkan

Installationsprobleme mit Bootmanager!

Recommended Posts

hallo und guten morgen

 

Ich habe seit erwerb meiner neuen maschine etliche Probleme beim installieren eines Dual- oder MulitOS - Systems!

 

Kann mir jemand helfen, oder nützliche tips dazu abgeben, wie ich mein neue ASUS - Mainboard richtig jumpere etc...?!

 

Board: ASUS P4C800

RAM: 2x512MB - PC400

CPU: Intel Pentium 4 - 2.8Ghz - 533FSB

 

Angeschlossene HDD:

 

1x ATA100 - 123GB

2x SATA - 120GB

 

habe alles bei den Werkeinstellungen gelassen

(Jumperfree etc...)

 

Anzeige des CPU ist OK!

Anzeige der RAM - nur 333 anstelle von 400?!

HDD kann ich alle anschauen im Fdisk resp. Bootmanager

 

Sobald ich jedoch auf der ATA100 ein OS installiert habe, kann ich den Bootmanager nicht mehr starten um eine weitere primäre Partition zu erstellen!?!

 

Beim starten des Bootmanagers "hängt" sich die kiste auf...?!?!

 

:cry::cry::cry: ich bin ratlos...?!

und seit vielen tagen nicht mehr online... *HEUL*

Share this post


Link to post
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...