Jump to content
Sign in to follow this  
Merlin2004

Fehler Loopbackmodus EventID 1087

Recommended Posts

Ich versuche folgendes Szenario mit einem 2k3 Terminalserver umzusetzen:

 

- Eigene OUTerminalserver im AD

- In die OUTerminalserver den Terminalserver verschoben

- GPO auf der OU mit einigen Einschränkungen und Loopback Processing enabled

- In den Sicherheitseinstellungen der GPO habe ich die Gruppe der Terminalserver User auf

lesen und verarbeiten der GPO gesetzt. Authenticated User und Domänen Admins habe

ich herausgenommen (lesen und verarbeiten der GPO kein Häkchen)

- Ausserdem habe ich das ComputerKonto des Terminalservers in die

Sicherheitseinstellungen integriert (lesen und verarbeiten der GPO)

 

Aber die GPO wird mir nicht gezogen. Ich bekomme folgenden Fehler im Eventlog angezeigt:

 

"Die Loopbackverarbeitung kann nicht ausgeführt werden, wenn der Computer Mitglied in einer NT3.x/4.0-Domäne oder einer Arbeitsgruppe ist. Die Loopbackverarbeitung wird deaktiviert."

 

Das Ding hängt aber in der Domäne.

 

Wenn ich einen User in die OUTerminalserver verschiebe, und mich mit dem auf dem TS einlogge, dann zieht die GPO.

 

Was läuft hier schief?

Den Server habe ich schon 3 mal neu gestartet, DNS Einträge überprüft... Die entsprechenden Forenbeiträge habe ich auch entsprechend studiert - aber irgendwie scheint es ein besonderer Fall von "ich will nicht" zu sein.

 

Für eine Hilfe wäre ich dankbar.

Share this post


Link to post
Share on other sites

kann es sein, daß es mit unserem mixed mode zusammenhängt?

Derzeit können wir nioch keinen native mode fahren (sind noch ein paar alte NT4 Server mit in der Struktur drin)

Share this post


Link to post
Share on other sites

Hy,

 

aus welchen Grund hast du Authenticated User und Domänen Admins habe

ich herausgenommen (lesen und verarbeiten der GPO kein Häkchen) herausgenommen ?

 

Gruß

 

CoolAce

Share this post


Link to post
Share on other sites
Hy,

 

aus welchen Grund hast du Authenticated User und Domänen Admins habe

ich herausgenommen (lesen und verarbeiten der GPO kein Häkchen) herausgenommen ?

 

Gruß

 

CoolAce

 

Da der Admin auch unter "authentifizierte User" fällt, habe ich das so eingestellt. Ansonsten wird die GPO meiner Meinung nach auch vom Admin gezogen - was aber nicht gewollt ist.

 

Gruß

Merlin

Share this post


Link to post
Share on other sites

Hy,

 

also meines Wissens nach zieht gerade beim Admin Account die GPO nicht da er Chef im Ring ist und du beim Authentifizierten User solltest du die Richtlinie auch ned rausnehmen sondern wieder auf Default stehen.

 

Bei Terminalserver setzt du normalerweiße die entsprechende GPO und über die Loopbackverarbeitung kannst du eben sagen das die Einstellungen vorrgang vor den User haben, d.h. wenn beim user steht er darfs und dort er darfs ned dann gilt er darfs ned.

 

Gruß

 

CoolAce

 

ps: Gruppenrichtlinien - Übersicht, FAQ und Tutorials hier gibts dazu viele infos

Share this post


Link to post
Share on other sites
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...