Jump to content
Sign in to follow this  
Katmai

Exchange 2003 OOF/Abwesenheitsassistent

Recommended Posts

Sooo...

Mal wieder was Kniffliges... ;)

 

Seit kurzem funkioniert bei unserem MSX 2003 das Versenden von Abwesenheitsnotizen an externe Absender sowie das Triggern von Abwesenheitsassistentsregeln durch externe Absender nicht mehr. Kunden bekommen also weder eine Benachrichtigung, dass einer unserer Mitarbeiter nicht anwesend ist, noch werden die externen E-Mails intern weitergeleitet.

Unter Globale Einstellungen/Internet-Nachrichtenformate wurde keine Änderung vorgenommen, die Einstellungen passen. Intern funktioniert es wie gewünscht. Habe durch googeln herausgefunden, dass das Problem auch schon bei anderen Installationen aufgetreten ist, aber leider keine Lösung gefunden.

 

Hat jemand eine Idee oder vielleicht ein paar technische Zusatzinfos wie man das genauer tracken kann?

Vielen Dank schonma!

Share this post


Link to post
Share on other sites

HI.

 

sowie das Triggern von Abwesenheitsassistentsregeln durch externe Absender nicht mehr

 

Was verstehst du darunter ?

 

Unter Globale Einstellungen/Internet-Nachrichtenformate wurde keine Änderung vorgenommen, die Einstellungen passen.

 

Welche Einstellungen sind das ?

 

Habe durch googeln herausgefunden, dass das Problem auch schon bei anderen Installationen aufgetreten ist, aber leider keine Lösung gefunden.

 

Wo, und ausserdem wären Links hilfreich.

 

LG Günther

Share this post


Link to post
Share on other sites
HI.

 

Was verstehst du darunter ?

 

 

Hola! :)

 

Also, mehr Info:

Bei von extern eingehenden E-Mails wird keine Abwesenheitsnachricht erzeugt/nach extern verschickt.

Wenn im Abwesenheitsassistent eine Weiterleitung an einen Stellvertreter definiert wurde, wird diese Regel nicht durch die eingehende externe Mail aktiviert. D.h. eine Weiterleitung erfolgt nicht.

 

 

Welche Einstellungen sind das ?

 

 

Standardmässig ist bei MSX 2000 & 2003 die Erzeugung von Abwesenheitsnachrichten deaktiviert. Das ist der Standard-Anfängerfehler in diesem Zusammenhang. Wollt nur darauf hinweisen, dass es daran nicht liegen kann. :)

Es hat ja wie bereits erwähnt auch schon sehr lange Zeit einwandfrei funktioniert.

 

 

Wo, und ausserdem wären Links hilfreich.

 

 

Hab ich mir heute ergoogelt bzw. in Newsgroups gelesen. Da es nicht besonders ergiebig war hab ich die nicht aufgehoben... Der einzige Lösungsansatz ging Richtung Client-Regel-Problem, da hab ich noch nen Link:

MS Exchange Blog : When OOF Doesn't Work

Das wars aber nicht, habe ich getestet und auch mit komplett neu erzeugtem Postfach sowie allen bestehenden Accounts mit denen ich getestet habe tritt das Problem auf... Bin mir also ziemlich sicher, dass es was Globales ist.

Share this post


Link to post
Share on other sites
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...