Jump to content
Sign in to follow this  
DJ-Silver

IIS nach Zertifikat Installation kein zugriff mehr auf Seite.

Recommended Posts

Hallo zusammen,

 

ich habe gestern den Zertifkatdienst installiert, was mir leider nur unglücklich gelungen ist:

 

in den eigenchaften von der Standardsite habe ich in verzeichnissicherheit ein Zerifikat erstellt. so wenn ich https://servername/ eingebe kommt die seite.

wenn ich jedoch https://intranet.hostname.de eingebe kommt server nicht gefunden.

 

ich habe einmal ein Zerifikat auf intranet.hostname.de erstellt

und einmal eins auf servername

 

beides hat nicht geklappt.

 

wenn ich nun hingehe zertifikat deinstalliere dann sicheren kanal vorraussetzen deaktiviere dann http://servername oder http://intranet.hostename.de eingebe kommt

 

Bad Request (Invalid Hostname)

 

 

ich benötige ssl für active sync. Das active sync thema habe ich hier angesprochen :

 

http://www.mcseboard.de/windows-forum-ms-backoffice-31/exchange-active-sync-mda-116403.html

 

 

Gruß Sven

Share this post


Link to post
Share on other sites
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...