Jump to content
Sign in to follow this  
SilenceSG1

Excel verweigert Zugriff für Datein auf Netzlaufwerken

Recommended Posts

Hallo, ich hab ein Problemchen und hoofe ihr könnt mir helfen!

 

Undzwar haben wir einen W2K3 Server und XP Pro Clienten , aktuelle Updates und SP´s drauf, wenn jetzt jemand versucht eine Excel Datei direkt vom Netzlaufwerk zu öffnen, dann bekommt er den Fehler " Zugriff verweigert"

 

Packe ich mir die Datei lokal aufn Desktop dann kann ich diese Öffnen und Bearbeiten!

Als berechtigungen sind alle passend gesetzt, sogar schon mit Jeder auf Vollzugriff getestet und auf verschiedenen Netzlaufwerken!

Share this post


Link to post

Hallo, leider hat diese auch nicht funktioniert, habe nochmla geguckt, Updates sind alle drauf laut Microsoft Website. Hat jemand noch eine Idee, wenn man im Internet bissi rumsucht, dann findet man einige dieser Probleme, leider nirgends eine Lösung!

Share this post


Link to post
Hallo, leider hat diese auch nicht funktioniert, habe nochmla geguckt, Updates sind alle drauf laut Microsoft Website.

 

Böse nachgefragt ;) :D

Und Du hast wirklich den Registrierungsschlüssel wie im Artikel zu Testzwecken umbenannt?

Share this post


Link to post

Jau genau mit -disable

aber ohne Erfolg

Habe noch keinen Neustart gemacht, werde das jetzt mal grade machen vll klappt es dann!

 

Leider auch ohne Erfolg

Share this post


Link to post
Jau genau mit -disable

aber ohne Erfolg

Habe noch keinen Neustart gemacht, werde das jetzt mal grade machen vll klappt es dann!

 

 

Könnte sein :cool: denn die Reg muß neu geladen werden, damit die Einstellung funktioniert ;)

Share this post


Link to post

Ok,

scheints am Office nicht zu liegen. Also weiter

 

Welche Backup-Software und welchen Antivirus setzt ihr ein?

Share this post


Link to post

Trend MicroOfficeScan, hab ich aber sowohl auf dem Server als auch auf dem Clienten gekillt ohne Erfolg!

Arbeite grade per OVPN auf dem Server!Habe mal einfach auf meiner WK´s hier versucht zu öffnen, dann funktioniert es ohne Probleme!

Habe auch schonmla ein enues Profil auf der WK´s versucht, das klappt jedoch nicht!

Kann das sein das es vll mit Sicherheitsrichtilien der Domain zu tun hat?

Share this post


Link to post
Trend MicroOfficeScan, hab ich aber sowohl auf dem Server als auch auf dem Clienten gekillt ohne Erfolg!

Arbeite grade per OVPN auf dem Server!Habe mal einfach auf meiner WK´s hier versucht zu öffnen, dann funktioniert es ohne Probleme!

Habe auch schonmla ein enues Profil auf der WK´s versucht, das klappt jedoch nicht!

Kann das sein das es vll mit Sicherheitsrichtilien der Domain zu tun hat?

 

 

Hm - gute und nächste Frage!

Welche Backup-Software?

Share this post


Link to post

So deinstalliere grade mal den ganzen Misst, habe mal im Forum von Ascomp geguckt, da sind auch einige die das Problem haben!

Gehe daher stark davon aus dass es daran liegt, mal sehen, würde mich gleich nochmal melden!

Share this post


Link to post

So alles runter und alles läuft wieder!

Scheint genau das Problem zu sein, leider gibt es keine Aussichten auf ein Update und das AscompForum hilft da auch nicht weiter, werde ich mich nach einer anderen Software umschauen!

Share this post


Link to post
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...