Jump to content
Sign in to follow this  
Sailer007

WMI Probleme auf SBS 2003 Server

Recommended Posts

Hallo ,

 

Habe ein großes WMI Problem aud einen SBS 2003 Server .

 

Also nochmal alles zusammen .

 

Unter der WMI Steuerung siehts folgendermaßen aus :

 

http://pics.foruni.de/save/p_1179940026.jpg

 

Unter LAN Einstellungen so ,

 

http://pics.foruni.de/save/p_1179940097.jpg

 

Der Taskmanager ohne Werte :

 

http://pics.foruni.de/save/p_1179940131.jpg

 

Man sieht keine laufenden Prozesse :

 

http://pics.foruni.de/save/p_1179940171.jpg

 

Un unter den Arbeitsplatz Eigenschaften sollte doch auch unter Computer etwas mehr stehen .

 

http://pics.foruni.de/save/p_1179940461.jpg

 

 

Alles in allem sehr seltsam .

 

Die Ereignis Anzeige wirft ständig PerfOS Fehler 2012 aus und einen MSExchangeSA 9098 Fehler

 

Alle Dienste sind gestartet .

 

Der Server ist ein HP Proliant ML370 G4 mit 3 GB Ram .

 

Bitte um Hilfe .

 

Gruß

Michael

Share this post


Link to post

Hallo ,

 

Ja , aber da sind keine Hinweise außer den beiden Fehlern zu finden .

 

Ist irgendein WMI Problem , aber ich weiß beim besten Willen nicht wie ich das lösen soll .

 

Gruß

Michael

Share this post


Link to post
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...