Jump to content

Probleme Installation Vista Home Premium


Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Recommended Posts

Hi @all,

 

nachdem ich endlich die richtige Version von Vista hatte, habe ich das neue OS zunächst einmal im Virtual PC 2004 installiert. Hat alles ohne Probleme funktioniert.

Heute war dann die Parallelinstallation dran. XP Professional gestartet, Vista Home Premium rein und los ging es. Bis zum Boot war auch alles ok, doch danach wollte er die Installation fortsetzen, was jedoch leider in einem Bluescreen endete (STOP: 0x0000005). Dieser Fehler ist anscheinend schon weit verbeitet und bekannt. Bei Microsoft wird beschrieben, dass dies daran liegt, dass er die HAL nicht laden kann. Hier scheint es Probleme mit dem Dual Core Prozessor zu geben, genauer gesagt ist das Mainboard der Fehlerfaktor.

Meine Frage nun: hat jemand von euch bereits Erfahrungen mit Vista und Intel Dual Core (D945) und mit welchen Boards die Installation dann auf jeden Fall funktioniert?

Link to comment
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte erstelle einen neuen Beitrag zu Deiner Anfrage!

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

×
×
  • Create New...