Jump to content

mcse_killer76

Abgemeldet
  • Content Count

    2,035
  • Joined

  • Last visited

Community Reputation

10 Neutral

About mcse_killer76

  • Rank
    Gast

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Gestern hat der Postmann geklingelt und den Linksys Router gebracht. Genau denselben hatte ich ja schonmal für einen Bekannten gekauft und er ist mir von Bedienung und Funktionsumfang sehr positiv aufgefallen (im Verhältnis zum Preis). Natürlich gleich das Teil angeschlossen, konfiguriert und siehe da... es funktioniert! Habe mehrere Downloads und Quellen ausprobiert und es gab keine Probleme. Folgendes ist mir jedoch gleich ins Auge gestoßen. Habe mal wieder XP SP3 heruntergeladen (ist mittlerweile mein Referenzdownload :) ). Mit diesem Router ist das Maximum bei ca. 2,3 MB/s erre
  2. Super, Danke für den Tipp! Genau das würde passen. Und mit dem E71 geht es auch. Dann werde ich gleich mal beim T anrufen und mal kucken wie das dann genau alles funktioniert.
  3. Das hat nichts damit zu tun, dass ich für die Lösung des Problems nicht mal 10 oder 15 Euro ausgeben möchte. Sondern damit, dass die Leitung ja offensichtlich ok ist! Der Laptop zieht mit über 2MB/s und auch 500 oder 600 MB in einem Rutsch ohne Probleme, wenn ich diesen direkt ans Modem ranklemme (habe ich mit verschiedenen Quellen durchgetestet). D.h. jetzt beim Provider auf einer 0900er Nummer anzurufen bringt nichts, da die Backend ja nur bis zum Modem kucken können. Und da ist ja alles i.O. Sprich das Geld wäre zum Fenster rausgeworfen! Habe mir wie gesagt einen Linksys Router online
  4. Fast, zwischen 16 und 18 MBit. Beste Werte laut Technik des Providers. Eigentlich alle Nachbarn. Da es für manchen ProviTer nicht lohnt auszubauen wenn "nur" 2000 Interessenten vorhanden sind, gibt es Breitband nur über diesen einen. Alle anderen haben eine Fritzbox bekommen, da sie das größere Paket bestellt haben (mit TV). Bei denen gibt es anscheinend keine Probleme - oder sie laden einfach nix runter. Ist ja aber auch nicht entscheidend, denn wenn ich wie beschrieben den Laptop direkt ans Modem hänge rennt der Download auch von mehreren hundert MBs ohne Probleme. Es kann
  5. Wenn ich es regelmäßig nutzen würde, wären mir die 10€ im Monat auch nicht für zu schade. Ist halt nur so, dass ich in meinem Auto ein Navi habe und das Handy dafür vielleicht 5-6 mal im Jahr nutzen möchte. Und dafür sind 120€ im Jahr zu viel. Abgesehen davon bekomme ich dafür ein TomTom V3 ;)
  6. Hab mir jetzt einen Linksys Router bestellt. Bin mal echt gespannt ob es damit klappt...
  7. Wow, dann ist Deine ja nagelneu... Meine ist [V1.00.007.1 2004.03.11], was neueres gab es aber auf der Homepage von SMC nicht. Wo hast Du denn diese Firmware her??
  8. Ich werde noch wahnsinnig mit diesem Mist :cry: Sorry, hatte das falsch geschrieben, beim SMC hatte ich den Laptop noch nicht am Kabel dran. Heute nachgeholt, derselbe Mist... Hab auf dem Router alles mal manuell eingestellt (Kanal, Geschwindigkeit und und und) doch bei beiden Routern dasselbe. Hab dann mal den Laptop ans Kabel gelegt, den Desktop über WLAN angeschlossen und große Daten hin und her geschickt. Keine Probleme. Auch nicht von WLAN auf WLAN. Was mich etwas zum Grübeln bringt ist, dass bei beiden Routern der Download einfriert wenn die Downloadgeschwindigkeit ca. 1,
  9. Hi @all, ich weiß, es gibt andere Foren dafür, doch auf die letzten Fragen habe ich super Infos bekommen. Daher... Ich suche für meine Eltern einen LCD mit 37 Zoll. Bin dabei auf folgendes Gerät gestossen: Samsung LE 37 B 530 P. Der hat schon an Bord einen DVB-C Tuner. Meine Frage ist nun, taugt das was? Ist die Qualität vergleichbar mit einem Humax PR HD 1000 DVB-C Receiver, den man über HDMI anschliesst? Kann der interne Tuner überhaupt HDTV? Der interne DVB-T Receiver in meinem LCD ist nicht so der Hit, habe mir deswegen einen externen von Topfield gekauft...
  10. Das ist aber nur die Anwendung selbst, ohne Karte oder? D.h. man muss für die Navigation eine Verbindung ins Internet öffnen?
  11. Jepp, habe die Geschwindigkeit schon fest auf 54 MBit eingestellt und mit verschiedenen fest eingestellten Kanälen experimentiert. Habe zwar nur den IE getestet, dafür aber auch FTP und EMail (und Downloads aus Programmen heraus). Mit dem Downloadmanager tritt das auch auf. Sprich bei einem Download läuft auch der Downloadmanager in einen "Overflow" rein, er lädt für ca. 20 Sekunden nicht weiter, danach geht es aber wieder los. Der öffnet einfach eine neue Verbindung ins Netz. Ist ja nicht so, dass es noch nie funktioniert hat. Mit der 6MBit-Leitung ging alles problemlos. Wirklich
  12. Die Werte klingen ja eigentlich stabil. Man weiß ja nie, was auf der anderen Seite wirklich ankommt :D Hab schon von 16.000er-Leitungen gehört, bei denen mit Glück 2 MBit rausgekommen sind... Obwohl 14 MBit bei einer 50er-Leitung schon nicht gerade wirklich top sind (wenn die Gegenstelle mehr hergegeben hätte). Nuja, richtig weiter bringt mich die Sache aber auch nicht. Auf meiner Seite (also bis zum DSL-Modem) hat sich nichts geändert, lediglich die WAN-Einstellungen ins Internet (von statisch auf dynamisch). Die Gegenseite hat sich zwar geändert, funktioniert jedoch, wenn man den Laptop
×
×
  • Create New...