Jump to content
Sign in to follow this  
leonie

Problem mit öffentlichem Ordner

Recommended Posts

Ich habe einen öffentlichen Ordner in Exchange 2003 angelegt z.b. Support und diesem Ordner einen Benutzer hinzugefügt der das Recht hat "Send AS"

 

Wenn ich jetzt eine Mail schreiben habe ich keine Möglichkeit als Absender den "Support" zu wählen.

 

Was mache ich falsch bzw. wo hängt es

Share this post


Link to post
Share on other sites

Mailadresse ist aktiv und Mails kommen auch an.

 

Wenn ich jetzt eine neue Mail schreibe kann ich auch in das von Feld die Adresse des Ordners eingeben aber beim senden kommt dann die Meldung das ich nicht die entsprechenden Rechte habe, diese sind aber gesetzt

Share this post


Link to post
Share on other sites

Habe das SP2 drauf, kann also daran nicht liegen.

 

Ich bin wie folgt vorgegangen, habe einen öffentlichen Ordner mit Mailadresse (empfang funktioniert auch)

 

Habe dann auf diesen Ordner dem Benutzer das Recht "Send AS" gegeben.

 

Wenn ich jetzt eine Mail schreibe und senden will kommt immer die Meldung das ich nicht die entsprechenden Rechte besitzt.

Share this post


Link to post
Share on other sites
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...