Jump to content
Sign in to follow this  
uemit1981

NTBackup Fehlermeldung

Recommended Posts

Guten Abend,

 

ich wollte heute NTBackup auf unserem Windows 2000 Server einrichten.

Alles hat auch soweit funktioniert. Als jedoch das Band zurückgespult werden sollte, kam die Meldung:

 

Das Gerät meldete einen Fehler bei der Durchführung folgender Aufgabe: Daten con Medum lesen..

Fehlermeldung: Befehl ungültig.

 

Als Bandlaufwerk benutzen wir Ultrium LTO1 von Seagate.

 

Habt Ihr Erfahrung mit dem Problem?

Share this post


Link to post
Share on other sites

Hallo,

 

seitwann hast du das Laufwerk in Benutzung?

 

würde so vorgehen:

1. das Reinigungsband einmal durchjagen

2. bei "ntbackup" in der Computerverwaltung nachschaun ob das Gerät auftaucht

3. in der Computerverwaltung nachschaun ob das Band korrekt erkannt wird

4. den Aktuellen Treiber für das Laufwerk downloaden und installieren.

 

HINWEIS: geh jeden schritt nacheinander durch. Wenn es bei einem Punkt hackt, dann hast du den wöhlmöglichen Fehler gefunden.

So würde ich mal suchen.

 

MFG

 

Ben

Share this post


Link to post
Share on other sites
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...