Jump to content

uemit1981

Members
  • Content Count

    46
  • Joined

  • Last visited

Community Reputation

10 Neutral

About uemit1981

  • Rank
    Newbie
  1. Habe es soeben gefunden. c:\Windows\System32\inetsrv\config\applicationHost.config Gruß
  2. Tach zusammen, seit heute morgen versuche ich den IIS7 mit PHP zu befreunden, leider ohne Erfolg :( Habe vor 1 Stunde den IIS7 deinstalliert, rebootet und erneut installiert. Siehe da, alle vorigen Settings waren noch enthalten. Gibt es einen Ort(Datei/Ordner/Registry), wo die Einstellungen enthalten sind? Würde gerne das System bereinigen bevor ich es erneut teste. Danke im voraus.
  3. Merhaba, genau das habe ich gesucht. Werde mich gleich mit dem Betriebsrat in Verbindung setzen. Die Sperrungen gehen einem wirklich auf die Nerven. Tesekkürler :)
  4. Hi Guenther, das Problem lag an einem Ordner. Der Ordner "Queue" wurde in eine Datei umgewandelt vom System. Nachdem ich die Datei gelöscht und einen Ordner mit dem selben Namen erstellt habe, funktionierte es wieder. Diesen Ordner findet man unter LAUFWERK:\Programme\Exchsrvr\Mailroot\VSI 1\ Gruß
  5. Moin zusammen, seit gestern bekomme ich ständig Anrufe von Usern die sich über ein gesperrtes Windowsanmeldekonto beschweren. Wenn ich in der Ereignisanzeige mir die Einträge ansehe, sehe ich, welcher DC die Meldung weitergegeben hat usw. aber ich sehe nicht die IP-Adresse des Clients, der die Sperrung verursacht hat. Habe ich eine möglichkeit mir detailiertere Informationen zu besorgen? PS: 3 x Passwort falsch = Sperrung, nur als Info. Vielen Dank und Gruß aus NRW.
  6. Habe das Problem nun etwas eingrenzen können. Die Mails werden vom Exchange nicht an den MDaemon geschickt. Unter System-Manager->Administrative Gruppen->Server->ExchangeSRV->Protokolle->SMTP Da ist der "Virtueller Standardserver für SMTP" mit einem roten x gekennzeichnet. Starten lässt es sich auch nicht. :( Hat jemand einen Tipp, wie ich dieses Protokoll starten kann? Gruß
  7. Hi zusammen, hab ein kleines Problem zwischen unserem MDaemon und Exchange 2000. Seit einigen Minuten wird Winsock Error 10061 gemeldet. Beide Server hängen an einem HP ProCurve Switch. Eine Firewall blockt die Kommunikation nicht. So sieht der Eintrag in die Log-Datei aus: Fri 2007-09-14 14:59:11: ---------- Fri 2007-09-14 14:59:14: Session 142; child 3 Fri 2007-09-14 14:59:08: Parsing Message <d:\mdaemon\remoteq\pd50007205483.msg> Fri 2007-09-14 14:59:08: From: XYZ@XYZ.de Fri 2007-09-14 14:59:08: To: Mitarbeiter@firma.de Fri 2007-09-14 14:59:08: Subject: Rechnungen Fr
  8. Hi, der WSH ist an jedem Rechner aktiv. Müssen da eventuell noch irgendwo Berechtigungen gesetzt werden.
  9. Hallo zusammen, bin momentan dabei unsere Domäne und die Clients aufzuräumen. Nun würde ich gerne einige Einstellungen wie Mauszeiger, Wallpaper, Hintergrundfarbe und Screensaver vereinheitlichen. Dazu habe ich dieses Script geschrieben: Set WshShell = Wscript.CreateObject("Wscript.Shell") 'Active Desktop WshShell.RegWrite "HKCU\SOFTWARE\Microsoft\Windows\CurrentVersion\Policies\NoActiveDesktop", "0", "REG_DWORD" 'Wallpaper WshShell.RegWrite "HKCU\SOFTWARE\Microsoft\Wallpaper", "\\DomainController\NETLOGON\Desktop\Wallpaper.gif", "REG_SZ" 'Screensaver WshShell.RegWrite "HKCU\Contr
  10. Wie kann ich mit in der Wiederherstellungskonsole den Inhalt von der Boot.ini anzeigen lassen? Danke
  11. Zu diesem Zustand kam es durch einen Reboot des Systems. Bin dann fix ins Rechenzentrum und habe keine Reparaturinstallation vorgenommen. Das einzige was ich versucht habe ist expand i:\i386\ntoskrnl.ex_ f:\winnt\system32\ Hier ist bereits eine vorhanden gewesen. Daher habe ich auf die Frage ob esüberschrieben werden soll mit "Nein" geantwortet. Anschließend wurde die Datei umbenannt und erneut expand gestartet. Mehr habe ich nicht gemacht. Hättest du/ihr noch einige Ansätze? Danke im voraus.
  12. Nabend zusammen, hocke hier seit Stunden im Rechenzentrum und versuche den Windows 2000 Server wieder zum Leben zu erwecken doch leider ohne Erfolg. Habe mal mit Expand den Kernel von der CD ins Windows\System32 verschoben doch beim Boot kommt immer wieder die selbe meldung, dass die ntoskrnl.exe fehlt. Merkwürdig ist, dass in der Wiederherstellungskonsole Windows auf F: liegt. Wenn ich mir C: und D: ansehe finde ich teile vom C: Root wie die Boot.ini, ntdetect.com, ntldr usw. jedoch nicht was Winnt, Programme oder Dokumente und Einstellung Verzeichnis. Auf dem Server ist Raid1 e
  13. Hier noch einige wichtige Informationen: ISA ist Mitgliedsserver in der lokalen Domäne und benutzt zur Authentifizierung das AD. Dem Administrator ist die Einwahl gestattet und zur Auth. wird MS CHAP V2 benutzt. Der ISA ist so konfiguriert, dass PPTP und L2TP angenomment werden.
  14. Servus zusammen, vor einiger Zeit habe ich in einem Betrieb den ISA2004 installiert und für die VPN-Einwahl konfiguriert. Der ISA2004 ist auf einem W2K3 installiert. Der EDV-Mitarbeiter dieser Firma hat wohl an dem Server rumgespielt denn seit anfang der Woche ist die Einfahl nicht mehr möglich. Bei dem Versuch sich einzuwählen bekommt man die Meldung: Mittlerweile bin ich mit meinem Latein am Ende. Hat einer von euch noch eine Idee? Vielen Dank im Voraus... Gruß
  15. Vielen vielen Dank für die kompetente Hilfe!
×
×
  • Create New...