Jump to content
Sign in to follow this  
##mur

Fehlermeldung bei der Exchange 2000 Installation

Recommended Posts

Hallo,

 

bei der Installation von Exchange 2000 Server, erhalte ich folgende Fehlermeldung:

 

"Bei der Installation der Unterkomponente Informationsspeicherdienst ist ein Fehler aufgetreten. Fehlercode: 0x80072030"

 

Im anschließenden Fehlerprotokoll steht folgendes:

 

Weitere Informationen:

Opening /dc=com/dc=kettenbach/cn=Configuration/cn=Services/cn=Microsoft Exchange/cn=Kettenbach/cn=Address Lists Container

 

Ein solches Objekt ist auf dem Server nicht vorhanden.

 

Einrichtung: LDAP Provider

ID-Nr.: 80072030

Microsoft Exchange Setup

 

Service = ''

 

mode = 'Installieren' (61953)

 

Opening /dc=com/dc=kettenbach/cn=Configuration/cn=Services/cn=Microsoft Exchange/cn=Kettenbach/cn=Address Lists Container

 

Service = ''

 

mode = 'Installieren' (61953)

 

Setup hat beim Durchführen von Microsoft Exchange Instant Messaging-Dienst der Komponentenaufgabe Installieren einen Fehler festgestellt.

 

 

Funktion:

CAtomServer::ScSetOrgLevelPermissions

CAtomServer::ScSetOrgLevelPermissions

CAtomServer::ScAddDSObjects

CBaseAtom::ScAdd

CBaseServiceAtom::ScAdd

CAtomServer::ScAdd

CBaseAtom::ScSetup

CAtomServer::ScSetOrgLevelPermissions

CAtomServer::ScSetOrgLevelPermissions

CAtomServer::ScAddDSObjects

CBaseAtom::ScAdd

CBaseServiceAtom::ScAdd

CAtomServer::ScAdd

CBaseAtom::ScSetup

CBaseComponent::ScSetup

CBaseComponent::ScSetup

CComExchSetupComponent::Install

 

Frage, was kann ich tun!

 

Mehr zu unserer Exchange Organisation. Im Netzwerk befindet sich bereits ein Exchange 5.5 SP3. Es besteht eine ADC - Verbindung zum AD. Am Schema-Master der Domäne wurde "forestprep" und "domainprep" ausgeführt. Der Schmemamaster verfügt ebenfalls über alle Internet - Informationdienste. SMTP und NNTP läuft.

 

Der 2000er Exchange, soll der heutigen Organisation hinzugefügt werden, so dass die Postfächer später nur noch via AD von Exch 5.5 auf Exch2k verschoben werden.

 

Kann mir jemand zu diesem Problem helfen?

 

Danke für jeden Beitrag.

 

cue

 

Maik

Share this post


Link to post
Share on other sites

Hallo,

 

die Vorgehensweise wurde im unteren Teil des ersten Beitrags beschrieben. forestprep und domainprep wurden ausgeführt!

 

cue

 

Maik

Share this post


Link to post
Share on other sites
Der letzte Beitrag zu diesem Thema ist mehr als 180 Tage alt. Bitte überlege Dir, ob es nicht sinnvoller ist ein neues Thema zu erstellen.

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

Werbepartner:



×
×
  • Create New...