Jump to content

MurphY MacManus

Members
  • Content Count

    460
  • Joined

  • Last visited

Community Reputation

10 Neutral

1 Follower

About MurphY MacManus

  • Rank
    Senior Member
  • Birthday 10/06/1985
  1. hört sich interessant an...sorry diese vorgehensweise war mir noch nicht bekannt.. ich werde es mal versuchen ihr könnt trotzdem gerne weiter dazu schreiben.. love n peace – okay ich hab die lösung gerade nochmal intern besprochen und es ist von dem her nicht umsetzbar da vmware keine zusätzlichen schnittstellen karten (welche leider vorhanden sind) unterstützt.
  2. Hi MCSE'ler! Problematik: Ein alter Produtkions-PC (Win2K) ist allmählich dem Ende nahe. Auf dem PC ist eine Visualisierung (mit Oracle Datenbank etc) installiert die auch nicht ohne weitere 5000 € auf einem neuen PC einzurichten wäre. Eine neubeschaffung der Hardware ist nicht möglich da Custom PC und ca 10 Jahre alt. Derzeit einzige Lösung von unserer Seite: Wir haben vom dem Prod-PC mit dem Tool "Snapshot" ein Image erstellt und dieses auf einem PC mit etwas aktuellerer Hardware eingespielt (HP dc5700 microtower) in der leisen Hoffnung dass es "vielleicht" laufen würde. Jetzt komm
  3. Hallo liebe MCSE'ler, zunächst mal -> schön wieder da zu sein ist bei mir schon ne weile her dass ich das forum besucht habe ich hab jetzt nicht unbedingt ein problem ich wollte euch nur generell mal fragen ob ihr schon erfahrung mit den solid state discs (SSD) habts. betrifft alle betriebssysteme. ich hab gerade 3 stk verbaut und ich bin absolut begeistert! ich wollt jetzt lediglich nur wissen: sind bei denen die die platten bereits im einsatz haben jemals probleme aufgetreten?! wie laufen die platten bei euch und was haltet ihr davon? eher skepsis? würdet ihr die platten auch
  4. wenn alles nicht hilft: am betroffenen pc den drucker komplett löschen (nicht einfach aus der druckeransicht mit entfernen sondern -> rechte maustaste -> servereigenschaften -> drucker und anschluss des druckers löschen danach von kyocera mita das deleter tool drüberlaufen lassen. das tool löscht alle restlichen treiberfragmente die noch da sind ziemlich zuverlässig. dann ip anschluß und drucker am client neu erstellen, neuen treiber verwenden, basta! die methode hat mir schon einiges an kopfzerbrechen erspart peace p.s.: was ist das denn für ein drucker und welche
  5. gibts eine andere möglichkeit diese wirklich hirnrissige und bescheuerte funktion zu deaktivieren? tips? hinweise? tools? patches? soll ich wieder xp verwenden? da gehts dahin mein directx10 *heul* peace
  6. hab ich probiert! wenn ich dem registry pfad folge der in dem Link angegeben ist sind dort diese Tdr Eintrage nicht zu finden. Erstelle ich einen Key als REG_DWORD TdrLevelOff mit dem Wert 0 ändert sich trotzdem nichts... deswegen hab ich gefragt ;) peace
  7. so leutz das problem wird wieder aktuell: ich habe jetzt nach mittlerweile 2-monatigen recherche herausgefunden dass vista den treiber killt und wiederherstellt sobald die framerate unter 20 fps sinkt. vista denkt wohl der graka treiber hätte sich dann aufgehängt und killt den prozess. dass da jedes game bei diesem vorgang abstürzt ist wohl nicht weiter zu erwähnen. das erklärt auch warum weniger grafikbelastende games wie C&C3 einwandfrei laufen. wenn ich bei crysis die details runterdrehe läuft es auch wesentlich länger oder zumindest bis ich durch eine rauchgranate durchlaufe.
  8. also kurzer zwischenbericht vom wochenende: die grafikkprobleme unterm spielen sind weg. fragt mich nicht warum aber das hat irgendwie mit meinem 22" monitor zu tun. sobald ich die graka über HDMI an meinen LCD-TV anschließ hab ich keine grafikfehler mehr. die abstürze kommen weiterhin nach 10-30 minuten. ich werd heut abend mal crysis ausprobieren dort hab ich nämlich ne andere fehlermeldung und werd sie hier posten! das mit dem omega treiber liest sich auch gut das werd ich auch probieren und hier das ergebnis posten.. aber schonmal danke für eure hilfe... peace MurphY
  9. hier mal ein error-log von einem call of duty 4 absturz: Protokollname: Application Quelle: Application Error Datum: 01.02.2008 18:58:58 Ereignis-ID: 1000 Aufgabenkategorie:(100) Ebene: Fehler Schlüsselwörter:Klassisch Benutzer: Nicht zutreffend Computer: Beschreibung: Fehlerhafte Anwendung iw3sp.exe, Version 0.0.0.0, Zeitstempel 0x47044075, fehlerhaftes Modul iw3sp.exe, Version 0.0.0.0, Zeitstempel 0x47044075, Ausnahmecode 0xc0000005, Fehleroffset 0x002033fd, Prozess-ID 0x1608, Anwendungsstartzeit 01c864fa4ad73b9a. Ereignis-XML: <Event xm
  10. nein ich hab bisher nur den neuesten treiber (8.1) verwendet!. und meine graka ist pci-express! nix mehr agp-port ;) ich wollte ja den 7.10er installieren aber da schimpft die ati installation immer das meine treiber auf dem neuesten stand wären! selbst wenn ich die graka im geräte manager deinstallier und zusätzlich noch alle treiberdateien mit drivercleaner lösch bringt er mir die meldung... gruß
  11. Ich habs sowohl mit Crysis-Patch probiert als auch ohne (nach neuinstallation des Rechners) Es gibt auch von Microsoft einen Patch der irgendwie die Abstürze bei den Spielen verhindern soll. Tut er aber bei mir nicht... Verwendete Catalyst version ist 8.1 (vom 16.01.08) Eigentlich wollte ich XP vermeiden da ich gern Directx 10 nutzen würde und ich bin mir ziemlich sicher dass es kein Hardwareproblem ist. Mit allen anderen Spielen / Anwendungen habe ich keine Probleme läuft alles einwandfrei... Jetzt wart ich hier noch ein paar tipps ab und sollte ich dann immer noch nicht weite
  12. Hallo Leutz, ich hab mir vor kurzem einen neuen PC komplett selbst zusammengestellt. Dieser PC hauptsächlich aufs Zocken ausgelegt. Kurz zur HW: ASUS Blitz Extreme Mainboard Intel Core2Duo E6750 PowerColor ATI Radeon HD3870 512MB Kingston DDR3-Speicher 2GB (2x 1GB) 2x 500GB S-ATA2 Festplatten die im RAID1 (wird noch auf Matrix RAID geändert :D ) laufen. Betriebssystem: Vista Ultimate 32bit Ich bin jetzt schon zum 3. mal am Neuinstallieren und es treibt mich in den Wahnsinn!!! Es ist so dass ich den aktuellen Catalyst-Treiber von ATI verwendet habe. Jedoch hatte ich immer
  13. Also der PC wurde neuinstalliert.. Leider nicht die günstigste Lösung aber es musste schnell gehen. Jetzt funktionierts komischerweise wieder mit der selben Installation die vorher drauf war (Office 2003, IE7, MS Updates). Mal schaun wie lang. Danke für eure Hilfe!
  14. Off-Topic: Wir haben hier Plastikhelme. Die Maximalbelastung dieser Helme liegt bei max 2 Lochern, 4 Tackern und einer Tastatur. Was ich damit sagen will: Die Frau hat hunderte solcher Sachen in Ihrem Büro!!!!! Und du willst das ich da durchmars***iere?? Office Reparatur wurde versucht, hat nicht geholfen. Hab jetzt den Ersatzrechner hingestellt bei dem geht alles einwandfrei (auch mit Office 2003 und IE7) Das MS-Update hat leider nicht geholfen. Problem besteht weiterhin ich werd jedoch nun versuchen, da ich jetzt den Problem PC endlich bedienen darf, das mit den Registry einträgen
  15. soweit konnte ich nicht an den PC ran. ist leider ein bisschen problematisch kurz vor weihnachten den User für die Tests vom PC wegzubekommen. ich weiß es klingt **** aber es geht nunmal nicht ohne dass sachen nach mir geworfen werden..
×
×
  • Create New...