Jump to content

Lui

Abgemeldet
  • Posts

    22
  • Joined

  • Last visited

Everything posted by Lui

  1. Nee, wegen der 'Berechtigungen geht das leider nicht.....
  2. Wie kann ich auf einfachem Wege die Größe von Verzeichnissen herauskriegen (nicht den Inhalt!;-)!!)? ich habe AD und die Verzeichnisse sind die Userverzeichnisse, auf die nur der User Zugriff hat. Ich habe aber keinen Bock Berechtigungen zu ändern (das gibt nur Ärger..) soll aber eine Auflistung über den Platzverbrauch machen. Also müßte ich die Größe der Verzeichnisse kennen.... Hat jemand eine Idee????
  3. Hi, hast Du mal versucht alle Netzwerkkarten auf 100/Full Duplex zu stellen? Wenn sie Auf Auto/autonegotiation stehen könnte das ein Grund sein. Viel Glück
  4. Das ist ja das Problem, wenn der User sich nicht selbst von den Laufwerken trennt, dann werden die gleichen Laufwerke wieder beim Anmelden gemappt. (Die Standalone pcs haben nur einen User, die Laufwerke aus der Domäne werden dann für den jeweiligen User gemappt mit einem Anmeldebatch, je nachdem, wer grade dran arbeitet.)
  5. Hallo, ich habe folgendes Problem: Ich habe eine W2K Domäne mit AD und Standalone Rechner, die auf Laufwerke zugreifen. Ich habe die Anmeldung an der Domäne mit Batches gelöst. Nur: Wenn sich der User ausloggt und seine Laufwerke nicht manuell getrennt hat, greift der AuslogBatch nicht (net use Disconnect....) und der nächste User kriegt dann automatisch(!) die Vorhergehenden Laufwerke gemapt. Gibt es da einen Registry-key oder eine Policie, die beim Ausloggen automatisch alle gemappten Laufwerke trennt (und zwar richtig!) ?? Danke für die Hilfe!
  6. Das Problem eigentlich ist aber, das bei aktivierung der Offlinefiles Programme wie Lotus Notes 3-5 min brauchen um zu starten, bei deaktivierung ca 12 sec. Und deaktivieren oder aktivieren kann nur wer Adminrechte hat.
  7. Wär schön, wenn es so einfach wäre.... Ich habe 27 Laptopuser, die sicher keine Adminrechte kriegen ;-)) Irgendwo muß doch da ne Einstellung sein............ nur wo???
  8. Hat einer von Euch schonmal das Problem gehabt das bei eingestellter Offlinesync. Lotus Ewigkeiten braucht um hochzukommen, Office spinnt und wenn ich die Oflinesync wieder rausnehme, alles normal läuft??? Laptops HP omnibook 6000,6100 W2K SP4 Server W2K SP4 Ich habe diese Probleme nicht bei XP Laptops...... Gruß + Danke Lui
  9. Ich möchte gerne in meiner Firma die gedruckten Seiten Zählen, habe einen printserver (2003), die Drucker werden in der AD veröffentlicht. Frage: Wie kann ich rauskriegen und auslesen, wieviele Seiten welcher User gedruckt hat? (Braucht unser Vorstand zwecks Abrechnung.... :mad: ) Gibts da irgendwelche Tools?? Danke schonmal
  10. Tach! Bei XP geht Hearts als LAN-Version ja garnicht mehr weiß jemand einen Trick oder gar eine Lösung? Sonst wird das Mittagessen langweilig..... :D CU Lui
  11. Hi, Dieser Client ist bei allen EVo-PC standardmäßig dabei. Über das Autostart und aDD/remove SW kannst Du ihn kicken. Wofür der gut sein soll habe ich nicht rausgefunden........ CU Lui
  12. das geht! Du kannst soviele DC machen wie Du Bock hast, einmal das Ganze synchronisieren und fertig.
  13. Warum willst Du denn den Domänennamen ändern? Setz' den Server auf nimm ihn in die Domäne und fertig ist der Lack. In einer W2K Domäne gibts ja keine PDC und BDC, nur noch DC. Wenn Du dann den alten Server rausnimmst, kannst Du dem neuen dann die alten WErte geben, das geht dann. Das hat nix mit der Domäne zu tun.
  14. oha, also, kann es sein, das der W2KServer beim hochfahren nicht ans netz angeschlossen war? Dann verliert er seine IP adresse.... Also schau mal nach den TCP/IP Settings, ob da alles koscher ist.
  15. hmmmmmmm hast Du in der NT Domäne mehrere DCs? wenn da noch BackupDC rumstehen und einer von denen die Kontrolle übernommen hat, klappt der Trust vielleicht nicht mehr, weil der W2K DC seinen alten Kumpel nicht mehr findet und nicht mehr synchronisiert. Das ist uns zumindestens mal bei einem Absturz des NT4 PDC passiert...
  16. Hi Cristina, also der erste Eintrag ist für den Netbios cache, de Zweite gibt an, was für ein Domaincontroller es ist (oder welcher). Da NT4 kein Active Directory kann wird hier die W2K-Domäne sozusagen auf NT4 runtergehoben, also auf netbiosebene. Ich hoffe mal, das ich das jetzt richtig rübergebracht habe :wink2: Hats denn damit geklappt?? Gruß Lui
  17. Hi, noch was vergessen: die Hosts angleichen und dann mit nbtstat -R laden und mit nbtstat -c nachschauen, ob er die Domänen sieht.... (Groß/kleinschreibung beachten!) Gruß Lui
  18. Hi, das hängt vielleicht mit der Hosts und Lmhost zusammen. Bei uns klappt das trotz trust auch nicht. Wir haben die lmhost folgendermaßen eingerichtet: 192..x.x.x DC #PRE #DOM:NTDom 192.XXX "NTdom \0x1b" #PRE 172XXX DC #PRE #DOM:W2Kdom 172.XXXX "W2Kdom \0x1b" #PRE NTdom= name der NT Domäne W2Kdom= name der W2K Domäne Vielleicht hilft Dir das. Gruß Lui
  19. WEiß jemand. ob man Servercluster auch mit NAS oder ähnlichem betreiben kann? Das ganze unter W2K. Fibrechannel ist doch sehr teuer zum testen.........
  20. Habe ich auch gefunden, troztdem vielen Dank. Ist aber schon ein Brett :D
  21. Hi, ich versuche mich gerade an einem Servercluster und suche sowas wie eine Schritt für Schritt Anleitung. Brauche ich immer eine externe HD ? Ich habe zwei gleiche Server (IBM x342). Wär schön, wenn mir jemand sagen könnte ob es im Netz oder in einem Buch sowas in der Art "Cluster aufsetzen für Doofe" :D gibt THX
×
×
  • Create New...