Jump to content

didde1408

Members
  • Content Count

    10
  • Joined

  • Last visited

Community Reputation

0 Neutral

About didde1408

  • Rank
    Newbie
  1. Danke für die Antwort. Leider ist das nicht der Fall. Ich habe ein Offline Konto angelegt. Ich habe inzwischen ein Image machen können, nachdem ich den Bitlocker aktiviert und anschließend wieder deaktiviert habe. Danach habe ich dieses Image auf ein baugleiches Gerät erfolgreich aufgespielt und dort war noch kein BitLocker aktiv. Faszinierend!
  2. Hallo zusammen, ich habe heute ein Fujitsu Lifebook ausgepackt und nach meinen Vorstellungen eingerichtet. Anschließend wollte ich gerne mit Acronis ein Backup machen über ein bootfähiges Image. Dabei habe ich festgestellt, dass die Systempartition mit BitLocker verschlüsselt ist. Im Explorer kann man das nicht direkt erkennen, wenn ich mit der rechten Maustaste das Menü der C Partition anschaue kann ich auch mit BitLocker verschlüsseln, hier ist noch kein Hinweis darauf. wenn ich allerdings in der Datenträgerverwaltung nachschaue bekomme ich direkt angezeigt, dass es verschlüsselt ist. nun habe ich schon ein paar Artikel gelesen und auch Ansätze dazu. Kann mir evtl. jemand sagen, wann die Verschlüsselung stattfindet? Während der erstinstallation? Oder schon im Auslieferungszustand? kann ich jetzt die Verschlüsselung rausnehmen ohne mein System zu zerschießen? In einem Artikel hieß es dazu, dass ich das Laufwerk nochmal verschlüsseln soll und sofort wieder entschlüsseln!? Was würde passieren, wenn ich das TPM Modul im BIOS deaktiviere? Die haupte Frage wäre aber wie bekomme ich ein Backup mit Acronis hin, wenn dieser Zustand vorherrscht? Vielen Dank für eure Rückmeldung
  3. Danke nochmal. Ist ne Überlegung wert. Firmenpolitik 🙈
  4. Danke für die Antwort. Er hat keine Rechte um die Netzwerkkarte auf DHCP umzustellen wenn er zu Hause arbeitet. Es ist eine feste IP eingestellt und das lässt sich über ein Script eigentlich ganz gut lösen. Allerdings auch nur mit entsprechenden Rechten...
  5. Hallo zusammen, ich habe eine Batchdatei welche mit Admin Rechten ausgeführt werden soll. Mit dieser kann ein User die Einstellung seines Netzwerkadapters ändern. Nun habe ich dies als geplante Aufgabe eingerichtet und mit dem lokalen Admin gestartet. Zunächst starte ich die CMD und als Argument ist die Batch hinterlegt. Nun müsste sich das CMD Fenster öffnen um eine Auswahl zu treffen. Es sieht so aus als würde er wenn überhaupt was im Hintergrund machen, kann ich das irgendwie in den Vordergrund zaubern 😇 Danke!
  6. In der Hyper V Config bekomme ich leider keinerlei Meldungen. Nur in der HyperV Hypervisor und HyperV VMMS. In der VMMS kommt die Meldung "Fehler beim Starten des Verwaltungsdiensts für virtuelle Computer" Als Ereignis ID 14096 und Quelle Hyper-V-VMMS. In der Hypervisor Log ist nur ne Info...
  7. der ist immer aus. wenn ich ihn einschalte geht er nach einiger Zeit wieder selbständig aus...
  8. Ja ist drinnen. Ich habe sogar Benutzer und Computerkonto drinnen, obwohl das sicher Quatsch ist... Danke
  9. Hallo zusammen, beim Versuch Hyper-V auf meinem Windows 10 Pro Notebook zu starten bzw. den lokalen Computer als Host zuzuweisen bekomme ich die Meldung, die auf dem Bild zu erkennen ist. Ich habe bestimmt schon 20 Artikel gelesen doch leider bisher ohne Erfolg. Mein Notebook ist Teil einer 2016er Domänenstruktur. Ich habe das Gefühl, dass es an der Domänenzugehörigkeit liegt finde jedoch in keiner Richtlinie ein entsprechendes Verbot... Hat evtl jemand eine Idee? Ich habe ein anderes Notebook aus der Domäne entfernt und konnte dann den Host einbinden bzw. ging es dann automatisch... Ich habe mein Gerät auch mal in eine OU geschoben auf die lediglich die Default Domain Policy greift und trotzdem kein Erfolg... Bin aktuell etwas ratlos... Danke schonmal für eure Hilfe
×
×
  • Create New...