Jump to content

IT_Admin

Members
  • Gesamte Inhalte

    20
  • Registriert seit

  • Letzter Besuch

Reputation in der Community

0 Neutral

Über IT_Admin

  • Rang
    Newbie

Letzte Besucher des Profils

99 Profilaufrufe
  1. DNS Auflösung Domänen übergreifend

    ok, danke... ich teste es mal. Viele Grüße
  2. DNS Auflösung Domänen übergreifend

    ok, danke norbert, d.h. ich muss aber im der DNS Zone von XYZ in den Eigenschaften die DNS Anfragen von ABC erlauben, oder?
  3. Home-Cloud Programm ähnlich zu OneDrive gesucht

    Ich habe sowohl owncloud und Seafile schon getestet, funktioniert beides. Bei bestimmten Hostern kann man owncloud direkt bei den installieren und per WebDav anbinden... funktioniert auch. Viele Grüße
  4. DNS Auflösung Domänen übergreifend

    Ok, zunächst mal danke. Das heißt ich mach am DNS von Standort ABC eine bedingte Weiterleitung auf die Domäne XYZ mit der IP Adresse von dem DNS Server von XYZ, oder? Muss am Dns von XYZ auch etwas eingestellt werden? Viele Grüße
  5. Hallo zusammen, ich habe ein Verständnisproblem zum Thema DNS, vielleicht könnte mir hier jemand ein Tipp geben. Ich habe ein lokales Unternehmen ABC mit integriertem AD ABC, funktioniert auch alles einwandfrei. Ein Gebäude weiter gibt es eine Tochterfirma, mit einer komplett eigenen Infrastruktur und einem eigenen AD XYZ. Zwischen den beiden Gebäuden liegt eine Glasfaserstrecke und ich kann auch über die Firewall darauf zugreifen sobald ich die IP Adresse eingebe (z.B. Remotedesktop). Allerdings habe ich jetzt eine Software in XYZ, welche ein User aus ABC auch nutzen soll, funktionert soweit alles auch. Jedoch muss er in der Software eine Report erstellen, der Export des Reports hat natürlich den DNS Namen von XYZ drin und diesen kann ich per nslookup in ABC nicht auflösen. Wie und wo müsste ich hier das DNS anpacken. Kann mir hier vielleicht jemand helfen? Vielen Dank und viele Grüße
  6. Cmdlets nicht verfügbar

    Hallo zusammen, kurzes Update, es lag am User. Ich habe mal einen neuen Domain Admin angelget und da ist alles da. Hier muss aber generell einiges gerade gebogen werden. Ist VMWare, 6.0, wenigsens das ist einigermaßen aktuell. Vielleicht hatte der Vorgänger einfach die Nase voll von den Windows Udpates Also, neuer User, erstmal o.k..... Danke für eure Info. Viele Grüße
  7. Cmdlets nicht verfügbar

    Hallo Dukel, in die Exchange Management Shell ich problemlos rein. Get-command funktioniert auch..., aber es werden extrem wenige Befehle angezeigt. Über RBAC kann ich nichts sagen was unser Vorgänger gerieben hat. Wie könnte ich das rausfinden? Viele Grüße
  8. Cmdlets nicht verfügbar

    Hallo zusammen, ich habe heute bei einem Neukunden eine seltsame Konstelation vorgefunden. Der Kunde setzt Windows Server 2008 R2 ein und eine Exchange Server 2010 (14.1.438.4000). Es fehlen bestimmt 70 % der Cmdlets, z. B Get-TransportServer etc. Ich dachte eigentlich an Berechtigungen, aber auch sämtliche Cmdlets wie Get-ManagementRoleEntry, GetManagementRole..... alles mögliche fehlt. Hat hier jemand eine Idee? Vielen Dank für eure Unterstützung.
  9. Verteiler Gruppe Senden als

    Oh man....., für was gibt es dann Gruppen wo man weitere Mailadressen hinterlegen kann. Wäre schön wenn MS auch mal in 2 Richtungen denken würde. Aber gut, ist halt so. Danke für euer Feedback. Schöne Restwoche.
  10. Verteiler Gruppe Senden als

    Hallo Jan, danke für die Info, d.h. ich muss wirklich eine neue Verteilergruppe info@musterfirma.de anlegen, auf diese Verteilergruppe ist dann die info@musterfirma.de die primäre SMTP Adresse? Könnte ich auch bei der service@musterfirma.de Verteilergruppe die primäre SMTP Adresse auf die info@musterfirma.de ändern, würde er dann die Info Adresse nehmen? Viele Grüße Thomas
  11. Verteiler Gruppe Senden als

    Hallo zusammen, eine kurze Verständnisfrage. Wir haben verschiedene Verteilergruppen. Eine Verteilergruppe heißt praktisch service@musterfirma.de, dort sind Mitarbeiter A, B und C hinterlegt. Bei den E-mail Adressen ist noch die E-mail Adresse empfang@musterfirma.de und info@musterfirma.de hinterlegt. Die primäre SMTP Adresse ist gleich der Verteilergruppe (service@musterfirma.de) Jetzt möchte die Geschäftsführung oftmals eine Mail under info@musterfirma.de senden, dem GF habe ich auch das Recht "Senden als" bei dieser Gruppe hinterlegt. Allerdings kann er zwar eine Mail von service@musterfirma.de (primäre Adresse), aber nicht von der weiteren hinterlegten info@musterfirma.de. ist das wirklich so, oder habe ich einen Denkfehler. Vielleicht kann mir ja jemand einen Tipp geben. Vielen DAnk und viele Grüße
  12. Windows Server Hyperlinks funktionieren nicht

    Hallo zusammen, nur Info. Ich habe es hinbekommen. Google Chrome wurde in der falschen Bit Version installiert, dadurch ist dieser immer wieder abgestürtzt. Korrekte Bitversion installiert, alles gut. Viele Grüße
  13. Windows Server Hyperlinks funktionieren nicht

    Hallo Squire, ne ist kein Browser gepublished. Hatte aber vorher auch funktioniert.... Installiere ich den Chrome wieder kommt die Google Fehlermeldung "Oh nein"" ;-) Der lässt sich lokal schon nicht starten..., ich vermute irgendwas in der Registry, oder durch den Patchday.... Viele Grüße
  14. Hallo zusammen, ich bin etwas verzweifelt, vieleicht kann mir jemand helfen. Folgendes Szenario. Wir haben Windows 7 Clients und einen Exchange Server 2010 auf Windows Server 2008 R2. Dazu Office 2010. Alles ist aktuell gepatcht. Weiterhin wird Office 2010 noch über eine Citrix Plattform bereitgestellt. ( Nur als App - Veröffentlichung ) Wenn ein Mitarbeiter mit einem lokalen Office arbeitet (verbunden mit dem Exchange) ist alles gut. Sofern er aber über das Citrix arbeitet, dann funktionieren die Hyperlinks aus Outlook nicht mehr. Es war die ganze Zeit auf dem Citrix Server Google Chrome installiert, hat ein User dann auf den Hyperlink geklickt, so ist der Google Chrome gestartet aber mit der Seite "Untitled". Jetzt habe ich den Google Chrome entfernt und jetzt startet gar nichts mehr. Es ist aber überall in den Standardprogrammen der IE hinterlegt, auch beim HTTP Protokoll. Meines Erachtens ist auch die Registriy korrekt. Hat einer ähnliche Probleme seit letzter Woche, oder hat noch jemand eine Idee? Ich hoffe es ist einigermaßen verständlich erklärt ;-) Vielen Dank vorab und viele Grüße
  15. WSUS Fehlercode Code C8000266

    Hallo Sunny, sorry für die späte Antwort. Es funktioniert wieder, ohne erkennbaren Änderungen. Es ist äußerst merkwürdig. Virenscanner ist eingeschaltet. Ich bin aber noch nicht wirklich dahinter gekommen an was es liegt. Dies erstmal zur Info. Ich beobachte es aber weiterhin. Sollte ich auf die Lösung des Problems kommen, so poste ich es hier nochmal. Viele Grüße
×