Jump to content

Patriot4747

Members
  • Content Count

    11
  • Joined

  • Last visited

Community Reputation

0 Neutral

About Patriot4747

  • Rank
    Newbie

Recent Profile Visitors

432 profile views
  1. Hallo, hier die Ausgabe vom Exchange 2010 Name : Default SV-EXCH RemoteIPRanges : {::-ffff:ffff:ffff:ffff:ffff:ffff:ffff:ffff, 0.0.0.0-255.255.255.255} AuthMechanism : Tls, Integrated, BasicAuth, BasicAuthRequireTLS, ExchangeServer
  2. Guten Tag zusammen, ich sitze und gerade vor meiner Exchange Umgebung und bin etwas ratlos, warum mein Mailflow nicht läuft. SV-EXCH (Server 2008 R2 - Exchange 2010 - CU30) SV-EXCH01 (Server 2016 - Exchange 2016 - CU17) Den SV-EXCH01 habe ich letzte Woche hinzugefügt, Setup ist ohne Probleme durchgelaufen. Testweise mal ein Postfach angelegt - läuft - allerdings bekomm ich keinen Mailflow hin - weder vom alten auf den neuen noch rumgedreht, noch vom neuen nach extern. Der 2010 spuckt folgendes in der Warteschlange aus: Im Lo
  3. Danke - ich bräuchte jetzt nur noch eine offizielle Quelle :) von MS ?
  4. Hallo Gulp, danke für deine Antwort - hast du hier ggf. eine Quelle für mich? Mein Vorgesetzter ist da einer anderen Meinung und leider nicht so leicht "belehrbar"...
  5. Guten Tag, ich bin auf der Suche nach Lernmaterial und Empfehlung für den MCSA 2016 - gerne Bücher bevorzugt PDF's. Kann hier jemand etwas anbieten? Freue mich über eure Nachrichten. PS. bevorzugt Deutsch. Danke
  6. Guten Tag zusammen, ich habe eine Frage zur korrekten Lizenzierung von Funktionspostfächern bei Exchange (2010): Wir haben eine Postfach Helpdesk , das Postfach haben wir Administratoren neben unserem persönlichen Account verbunden. Wir empfangen und schicken über das Postfach - Muss ich das Postfach lizenzieren? Grundsätzlich lizenzieren wir per User-Cal. Hat hier jemand für mich neben einer Einschätzung auch ggf. eine Quelle aus dem TechNet etc?. Vielen Dank schonmal
  7. Hallo zusammen, hab das Problem gelöst: Ich hatte die Verteilergruppe in der GAL ausgeblendet - nachdem ich diese wieder eingeblendet habe geht es ohne Probleme. Herzlichen Dank für eure Hilfe.
  8. Hallo Nobbyaushb, ja Exchange ist aktuell - im OWA funktioniert es ebenfalls nicht :(
  9. Hallo Dosco, vielen Dank für deine Antwort. Ich habe das schon vergangene Woche konfiguriert - bisher immer noch das selbe Problem .
  10. Guten Tag und frohe Ostern, ich habe bei einem aktuell gepatchten Exchange 2010 folgendes Problem: Wir haben eine Verteilergruppe info@meinedomain.de ich möchte nun verschieden Benutzern das Recht geben im Namen von info@meinedomain.de Nachrichten zu verschicken. Ich habe den Weg über die Powershell mit folgenden Commandlet gewählt: Get-DistributionGroup “info” | Add-AdPermission –ExtendedRights Send-As –User “myuser” –AccessRights ExtendedRight ​​Der Befehl wird erfolgreich ausgeführt (sehe ich indem ich am AD-Objekt) mir die Berechtigungen "send as" anschaue. Allerdings
×
×
  • Create New...