Jump to content

Johannes.W.

Members
  • Gesamte Inhalte

    11
  • Registriert seit

  • Letzter Besuch

Reputation in der Community

0 Neutral

Über Johannes.W.

  • Rang
    Newbie
  • Geburtstag 18.10.1985
  1. Sporadische Anmeldeprobleme bei Outlook

    Hallo djmaker, das Outlook Tray-Icon erscheint ja leider erst wenn Outlook gestartet ist. Jedoch verhindert der Fehler das das Programm in irgendeiner weise läuft. Wenn es mal startet, nach merfachen Ab- und Anmelden sind die Angaben in der Übersicht OK. Ja es ist noch ein EX2010 weil der Kunde erst bei der Migration ins Hosting auf eine neue Version wechseln möchte. Und dank des schnellen Breitbandausbaus hier in der Region dauert es noch etwas bis die Umsetzung beginnen kann. Die weit zurück liegende Migration lief problemlos. Ein Ereignis kann nicht mit dem Fehler in verbindung gebracht werden. Er tauchte von einem auf den anderen Tag auf. Deine Frage zur DNS-Konfiguration musst du mal spezifizieren. Name und IP werden korrekt aufgelöst. Autodiscover funktioniert auch einwandfrei. Selbige gilt für OWA. Mailabruf ist nicht über MX-Eintrag sondern über eine seperate Software.
  2. Sporadische Anmeldeprobleme bei Outlook

    Hallo Community, folgendes Problem bei einem Kunden zudem wir keine Antwort in vorhanden Themen finden können. Umgebung Hyper-V --- Windows Server 2012 R2 Std --- Version 6.3 Build 9600 RDS-Server --- Windows Server 2008 R2 SP 1 --- Version 6.1 Build 7601 Exchange 2010 --- Updaterollup 18 --- Version 14.03.0361.001 Office 2016 Standard --- 16.0.4639.1000 (auf dem RDS-Server) Die User im Unternehmen arbeiten komplett auf dem RDS und nutzen dort auch Outlook. Es kommt sporadisch vor das bei einigen folgende Fehlermeldung erscheint: "Outlook konnte sich nicht anmelden. Überprüfen Sie Ihre Netzwerkverbindung sowie den Server- und Postfachnamen. Die Verbindung mit dem Microsoft Exchange Server ist nicht verfügbar. Outlook muss im Onlinemodus oder verbunden sein, um diesen Vorgang auszuführen". Normalerweise hat das entfernen und neu erstellen des Mail-Profils genügt um diesen Fehler zu beheben (bei anderen Kunden und Umgebungen). Hier ist es aber so, dass diese Herangehensweise nicht funktioniert und auch keine andere die man zu diesem Fehlerbild finden kann. Die betroffenen müssen sich einmal oder mehrfach vom RDS ab- und anmelden. Dann verbindet sich Outlook wieder problemlos. Den RDS neu aufsetzen auf einem aktuelleren OS war auch schon unser Gedanke nur würden wir es eher vermeiden, weil die Gesamte Serverumgebung ins Hosting umziehen wird. Nur bis das realisiert wurde muss das Vorhandene laufen. Jemand schon ähnliches Szenario gehabt und gelöst? Sind für jeden Tip dankbar. MfG Johannes
  3. GELÖST MCSA & MCSE abgeschlossen - was nun?

    Ich danke allen für die Antworten und Ratschläge. Nach langen hin und her habe ich das Seminar doch besucht und mit Erfolg abgeschlossen. Bin jetzt zertifizierter IT-Securitybeauftragter. Musste nur im Laufe des Seminars feststellen dass das Thema umfangreicher ist wie gedacht. Es betrifft nicht nur die IT-Umgebung sondern alles was mit dem Unternehmen zusammen hängt. (Liegenschaft, Personal, Zutrittskontrolle, interne Verfahrensabläufe, etc. etc.) War aber dennoch interessant. Nochmals danke an die Community.
  4. MCSE / MCSA Prüfungen nicht MS Konform

    Du hast bestimmt die digitalen Bücher für die Kurse erhalten oder? Die darin erwähnten virtuellen Umgebungen werden für die Labs genutzt. Einfach grob "nachbauen" und wie oben schon erwähnt durcharbeiten oder auch selber Dinge Testen bzw. mal nach anderen Büchern suchen wo du dann gelesenes in der Umgebung testest. Certbase würde ich auch nutzen aber nicht um auswendig zu lernen sondern um zu schauen wo deine Wissensschwächen liegen zu den einzelnen Themenbereichen. Du musst ja nicht täglich alle Fragen durchlaufen und dir die richtige Antwort merken. Ich selber habe Certbase auch genutzt aber erst nach vielen Stunden Selbststudium und vielen versuche in meiner Testumgebung. Der Online-Fragekatalog war dann nur der Lücken Füller. MfG Johannes
  5. GELÖST MCSA & MCSE abgeschlossen - was nun?

    Entschuldigt das ich mich erst jetzt wieder melde....die letzten Tage waren stressig das ich kaum an meinen PC konnte. Der geplante Schritt soll ersetzt werden weil mein Interesse am Kurs stark gefallen ist und ich finde es passt nicht mehr in meinen geplanten Werdegang. Zur Info: Mein aktueller AG bezahlt mich gar nicht. Ich bin im Unternehmen nur im einen Weiterbildungsverhältnis. Mein Gehalt bezieh ich noch über meinen letzten AG der keinen Einfluss darüber hat. Mein jetziger AG hatte diesen Lehrgang vorgeschlagen und ich hatte ihn fürs erste auch übernommen um mein Gesamtpacket zu füllen. Nachdem ich mich aber mit dem Inhalt des Seminars auseinander gesetzt hatte schwand das Interesse weil es zu ausgedehnt ist meines Erachtens. Ich mache eine Weiterbildung zum IT-Spezialist mit Fachrichtung Systemadministration. MSCA ist Pflicht und MCSE Messaging hatte ich gewählt weil Exchange in vielen mittleren und großen Unternehmen vorhanden ist (sei es On-Promis oder Office 365) Von daher wollte ich in der Schiene bleiben und irgendein Thema finden was nur mit Server zu tun hat und ebenfalls wichtiger Bestandteil einer guten Umgebung ist. Ich weiß... das gibt es genug Themen auch außerhalb vom Anbieter Microsoft. Zertifizierungen bei den Kollegen sind weit gestreut. Haben quasi für fast jeden Bereich vom Anbieter MS einen Zertifizierten Kollegen. Von daher ist dieser Aspekt belanglos. Einen AG-Wechsel ist indirekt geplant weil ich noch nicht weiß ob mein AG mich übernehmen möchte bzw. ob ich hier verbleiben möchte. Und einen Konkreten neuen AG hab ich mir noch nicht ausgesucht. Gibt genug mittel- und große Unternehmen hier in der Umgebung. Falls jemand jetzt besser meine Situation nachvollziehen kann oder ähnlich gehabt hat freue ich mich über jeglichen guten Tipp. MfG Johannes
  6. Hallo Community, bräuchte mal etwas Hilfe da ich etwas ratlos bin was ich als nächstes machen soll. Habe letztes Jahr meinen MCSA gemacht. Dieses Jahr meinen MCSE Messaging. Der nächste geplante Schritt war ein Seminar mit Zertifikat als IT-Securitybeauftragter. Jedoch weiß ich nicht ob sich das wirklich für mich lohnt. Ich arbeite in einem Unternehmen wo mehr der EDU-Bereich betreut wird. Zwar auch kleine und mittelständische Unternehmen aber ich betreue mehr die Bildungseinrichtungen. Hat jemand eine gute Alternative die er mir nennen könnte? Bis jetzt habe ich folgende Kurse als Ersatz ausgesucht aber konnte mich noch nicht festlegen. Core Solutions of Microsoft SharePoint Server 2013 Administering the Web Server (IIS) Role of Windows Server Server Virtualization with Windows Server Hyper-V and System Center Cisco Unified Wireless Networking Interconnecting Cisco Network Devices Part 1 Designing for Cisco Internetwork Solutions Meine Auswahl habe ich aus reiner Neugier am Kurs getroffen. Für konstruktives Feedback bin ich sehr dankbar. MfG Johannes
  7. Problem mit zwei Monitoren VGA / HDMI

    So... da der Kunde erstmal weitere Investitionen vermeiden möchte ( nicht mal eine kleine Graka für paar Euro ) habe ich einfach die Autostartfunktion deaktiviert. Somit muss der PC manuel gestartet werden. Die Monitore sind davor schon mit Strom versorgt. Der Fehler ist seit dem nicht mehr aufgetretten. Die anderen Tips werde ich berücksichtigen falls der Fehler wieder kommt. Danke für die Tips. Bis zum nächsten mal ;)
  8. Problem mit zwei Monitoren VGA / HDMI

    Verzeihung. Die Boardregel war mir nicht bekannt. Gelobe besserung. (nicht ironisch gemeint)
  9. Problem mit zwei Monitoren VGA / HDMI

    Hab den Text ganz normal mit "Enter" und "Tab" gearbeitet im aktuellen Firefox-Browser am PC auf der Arbeit. Ist jetzt aber doch egal... mein Threadthema ist mir etwas wichtiger :D
  10. Problem mit zwei Monitoren VGA / HDMI

    Also die beiden Anschlüsse sind Onboard. Im BIOS gibt es keine extra Einstellungen dazu.... nur aktiviert/deaktiviert. Werde mal das Kabel tauschen bzw. einen anderen Monitor ausbprobieren. @daabm -> hatte den Text schön strukturiert... wurde aber nichts übernommen
  11. Guten Tag Community, habe folgendes Problem. Habe an einem aktuellen System mit Windows7 Pro. zwei Monitore angeschlossen. Einmal ein 17" TFT über VGA sowie ein 17" TFT mit Touchfunktion über den HDMI-Port. Zwischen HDMI-Port und Touchmonitor ist noch ein DVI-HDMI-Adapter. Das merkwürdige am ganzen Konzept: 1. Beim booten wird nur der Touchmonitor angesprochen. 2. Nach dem ersten Hochfahren am Tag bleibt der Monitor am VGA-Anschluss dunkel. Erst nach einem Neustart ist auf beiden Mintoren ein Bild. Anmerkung: Der Desktop wird geklont und die PC´s starten automatisch sobald der Hauptstromschalter betätigt wird. - Habe schon die Grafiktreiber aktualisiert (onboard Intel) - Im BIOS keine passende Einstellungsmöglichkeiten gefunden - Einstellungen im Intel-Desktopmanager wie Windows Desktop passend eingestellt Keine besserung und der Kunde möchte nicht jeden morgen das System nochmal neustarten. Kennt jemand eine Lösung hierfür? Schonmal danke
×