Jump to content

Nirwana

Newbie
  • Content Count

    20
  • Joined

  • Last visited

Community Reputation

10 Neutral

About Nirwana

  • Rank
    Newbie
  1. Hmm, und wie ist es nun, wenn ich MCSE 2000 bin und die 292 bestanden habe, bin ich dann automatisch MCSA 2003, obwohl ich kein MCSA 2000 war? Für den MCSA 2000 mußte man doch die 218 machen, wenn ich mich recht erinnere.
  2. Nee, da geht nix. Der POP3-Connector von MS bietet da keine Optionen. Da musst du auf externe Tools zurückgreifen. Ich mache das mit PopBeamer. Funktioniert einwandfrei, gut zum handeln, kostet aber etwas.
  3. Habe auch sehr viel mit pdf's zu tun. Ich klicke diese im Explorer mit der rechten Maustaste an und drucke sie dann von dort aus. Funktioniert auch mit mehreren pdf gleichzeitig. Es öffnet sich zwar der Acrobat, aber es geht wesentlich schneller und die Dokumente werden auch sofort wieder geschlossen, sobald sie an den Spooler übergeben wurden. Alles in allem geht es so um einiges schneller.
  4. Sehe gerade, dass du sowieso nur eine NIC im Server hast. Wozu dann der ISA??
  5. Ist der ISA als Proxy-, Firewall- oder im gemischten Modus installiert? Wenn gemischt oder proxy, hast du bei den Client's im IE den Proxyserver eingetragen?
  6. Was hast du alles vom SBS installiert? Premium, also auch mit ISA? Gruss, Nirwana
  7. Seit XP, und deswegen auch unter Server 2003, gibt es keine Größenbeschränkung mehr für die Registrierungsdatei. Habe gerade auf meinem nachgesehen, sie gibt es wirklich nicht mehr. Siehe auch: http://support.microsoft.com/default.aspx?scid=kb;de;292726 Deswegen findest Du auch unter dem oben genannten Pfad keine Möglichkeit, das einzustellen. Glaube auch nicht, dass es an der Größe der Datei liegt, da diese jetzt im Cache-Adressraum des Computers abgebildet wird. DeinProblem löst das aber leider noch nicht. ------------- Nirwana
  8. Ich habe gerade den PopBeamer mehr der weniger ausführlich getestet und würde nun gerne wissen, ob und wie er sich vom POPCon unterscheidet. Von dem habe ich nämlich bis jetzt noch keine Testversion gefunden/bekomen. Ein Punkt beim PopBeamer, der mir nicht gefällt ist, dass er das Datum der Mails auf die aktuelle Download-Zeit setzt, an der er die Nachrichten von den POP3-Postfächern gezogen hat. Ist das beim POPCon genauso? Gruss, Nirwana
  9. Habe da zwei Fragen. 1. Weiß jemand, ob es möglich ist, dass der POP3-Connector die E-mails nach dem Download von einem fremden Server auf diesem Server liegen läßt und nicht löscht? Ich bin mir nicht sicher, ob das überhaupt möglich ist, finde keine Option, bei der man dies einstellen kann. Habe schon die technische Referenz durchgeforstet, aber nix gefunden. Gibt's da vielleicht ein Workaround? 2. Wie schaffe ich es, dass auch der SMTP-Connector seine Arbeit im Ereignisprotokoll dokumentiert? Bei den Filtern kann man diesen garnicht auswählen. Hat das einen Sinn? Gruss, Nirwana
  10. Danke, da gibt's ja einiges. Werde ich mir mal ansehen. Gruss, Nirwana
  11. Hallo, das war's alles nicht. Ich vermute dass das irgendwie mit dem (internen) DNS zusammen hängt. Der ISA cached doch auch die Dateien, welche er vom internen Server geholt hat. Kann man diesen Cache abrufen bzw. löschen, so wie bei den temporären Dateien im IE? Gruss, Nirwana
  12. Also irgendwie verstehe ich es nicht. Möchte über meinen ISA eine Web-Site veröffentlichen, die auf einem anderen Rechner im Netz auf dem IIS läuft und kriege das mit dem Zielsatz nicht hin. :( Zur Konfiguration: W2K-Server als DC auf dem DNS (intern) läuft Separater W2K-Server als Web-Server auf dem IIS läuft Separater W2K-Server, auf dem ISA läuft (mit zwei NIC’s) Internet-Zugang über DSL Die Internet-Adresse, über welche die Web-Site angesprochen wird, wird über DynDNS (erledigt der Router) aktuell gehalten. (Das funktioniert auch einwandfrei) Habe auf dem ISA die entsprechende Webveröffentlichungsregel erstellt, in der auf den Server mit der Web-Site verwiesen wird. Im erstellten Zielsatz wird ebenfalls auf den Web-Server verwiesen. Gebe ich nun in der Webveröffentlichungsregel als Ziel „angegebener Zielsatz“ an und verweise natürlich auch auf den entsprechend erstellten Zielsatz, so wird die Web-Site von extern nicht angezeigt und ich bekomme im Browser die Meldung, dass der Zugriff auf die Site nicht erlaubt ist. Gebe ich als Ziel „alle Ziele“ an, bekomme ich im Browser die Meldung, dass das Dokument nicht gefunden wurde. Konfiguriere ich die Webveröffentlichungsregel so, dass die Web-Site auf dem IIS des ISA angesprochen wird, wird die Site angezeigt, wenn ich dort auf "alle Ziele" konfiguriere. Bei "angegebener Zielsatz" (Habe natürlich einen neuen Zielsatz mit Ziel auf den ISA erstellt) wird der Zugriff auf die Web-Site verweigert. Es ist bei den verschiedenen Versuchen immer nur der jeweilige IIS in Betrieb, den ich in der Veröffentlichungsregel bzw. in dem Zielsatz ansprechen will!! Der Abhörer ist auf Port 80 konfiguriert, IIS läuft auf Port 81, Webveröffentlichungsregel weißt ebenfalls auf Port 81 hin. . Warum kann ich nicht über den Zielsatz auf den richtigen Rechner verweisen, auf dem der IIS läuft und warum kann ich generell nur den IIS des ISA veröffentlichen? :mad: Irgendwelche Tipps?? _________________ Gruss Nirwana
  13. Also irgendwie verstehe ich es nicht. Möchte über meinen ISA eine Web-Site veröffentlichen, die auf einem anderen Rechner im Netz auf dem IIS läuft und kriege das mit dem Zielsatz nicht hin. :( Zur Konfiguration: W2K-Server als DC auf dem DNS (intern) läuft Separater W2K-Server als Web-Server auf dem IIS läuft Separater W2K-Server, auf dem ISA läuft (mit zwei NIC’s) Internet-Zugang über DSL Die Internet-Adresse, über welche die Web-Site angesprochen wird, wird über DynDNS (erledigt der Router) aktuell gehalten. (Das funktioniert auch einwandfrei) Habe auf dem ISA die entsprechende Webveröffentlichungsregel erstellt, in der auf den Server mit der Web-Site verwiesen wird. Im erstellten Zielsatz wird ebenfalls auf den Web-Server verwiesen. Gebe ich nun in der Webveröffentlichungsregel als Ziel „angegebener Zielsatz“ an und verweise natürlich auch auf den entsprechend erstellten Zielsatz, so wird die Web-Site von extern nicht angezeigt und ich bekomme im Browser die Meldung, dass der Zugriff auf die Site nicht erlaubt ist. Gebe ich als Ziel „alle Ziele“ an, bekomme ich im Browser die Meldung, dass das Dokument nicht gefunden wurde. Konfiguriere ich die Webveröffentlichungsregel so, dass die Web-Site auf dem IIS des ISA angesprochen wird, wird die Site angezeigt, wenn ich dort auf "alle Ziele" konfiguriere. Bei "angegebener Zielsatz" (Habe natürlich einen neuen Zielsatz mit Ziel auf den ISA erstellt) wird der Zugriff auf die Web-Site verweigert. Es ist bei den verschiedenen Versuchen immer nur der jeweilige IIS in Betrieb, den ich in der Veröffentlichungsregel bzw. in dem Zielsatz ansprechen will!! Der Abhörer ist auf Port 80 konfiguriert, IIS läuft auf Port 81, Webveröffentlichungsregel weißt ebenfalls auf Port 81 hin. . Warum kann ich nicht über den Zielsatz auf den richtigen Rechner verweisen, auf dem der IIS läuft und warum kann ich generell nur den IIS des ISA veröffentlichen? :mad: Irgendwelche Tipps?? _________________ Gruss Nirwana
  14. Habe ein paar Bänder bekommen, von denen Dateien (reine Arbeitsdaten, keine Systemdaten) wiederhergestellt werden sollen. Gesichert wurde unter NT4, mit dem windowseigenen Backupprogramm. Die Daten sollen jetzt auf einem W2K-Server wiederhergestellt werden. Mein Problem ist nun, dass das Windows-Sicherungsprogramm keine Dateien auf den Bändern findet. Es kann zwar das Datum auslesen, an welchem (vermutlich) die Sicherung erstellt wurde, aber sonst sind keine Daten lesbar. Kann es sein, dass das Sicherungsprogramm von W2K die angelegten Bänder vom NT4 nicht lesen kann?? Muß ich etwa die Sicherungen auf einem NT4 wiederherstellen??? Hilffffffeeeee!! _________________ Gruss Nirwana
×
×
  • Create New...