Jump to content

Revan

Newbie
  • Content Count

    155
  • Joined

  • Last visited

Community Reputation

12 Neutral

About Revan

  • Rank
    Newbie

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Bei mir funktioniert es jetzt wenn ich vor dem reboot die Netzlaufwerke per Abmeldeskript trenne und bei der Anmeldung per GPO einrichten lasse.
  2. Die Idee mit dem Proxy fand ich auch nicht schlecht, mal sehen ob ich das umsetzen kann. Problem dabei ist das es für die Maschine eine Client Software gibt wo ich Files per Drag and Drop auf verschiedene Rezeptfelder fallen lassen kann und die werden dann an die Maschine mit dem betreffenden Config zum konvertieren geschickt.
  3. Moin, sieht eigentlich normal aus ConnectionCountPerRssNetworkInterface : 4 DirectoryCacheEntriesMax : 16 DirectoryCacheEntrySizeMax : 65536 DirectoryCacheLifetime : 10 DormantFileLimit : 1023 EnableBandwidthThrottling : True EnableByteRangeLockingOnReadOnlyFiles : True EnableInsecureGuestLogons : True EnableLargeMtu : True EnableLoadBalanceScaleOut : True EnableMultiChannel : True EnableSecuritySignature : True ExtendedSessionTimeout : 1000 FileInfoCacheEntriesMax : 64 FileInfoCacheLifetime : 10 FileNotFoundCacheEntriesMax : 128 FileNotFoundCacheLifetime : 5 KeepConn : 600 MaxCmds : 50 MaximumConnectionCountPerServer : 32 OplocksDisabled : False RequireSecuritySignature : False SessionTimeout : 60 UseOpportunisticLocking : True WindowSizeThreshold : 8
  4. Der Host ist Teil eines Japanischen Direktbelichters aus dem Jahr 2007. Die Firma verweigert jeglichen Support wenn daran etwas verändert wird. Austausch der Maschine ist auch nicht möglich weil richtig teuer. Ich muss aber dafür sorgen das unsere Clients dort in ein Verzeichnis reinschreiben können. Ich kann mir das nicht aussuchen. Ich weiß das das nicht ideal ist.
  5. Ja, würde ich auch. Aber meine Frage bezog sich explizit auf SMBv1.
  6. Hallo, die aktualisierten Clients mit Windows 10 2004 haben seit dem Update das Problem das SMBv1 Freigaben auf Unix / Linux Servern nicht mehr direkt nach einem Boot ansprechbar sind. Ein Netzlaufwerk muss ich manuell trennen und dann einige Minuten warten oder aber anstatt den Hostnamen des Servers die IP-Adresse desselben eingeben. Wenn der betreffende Client dann wieder abgemeldet wird oder bootet und sich neu anmeldet funktioniert das Netzlaufwerk wieder nicht bis ich manuell trenne, ein paar Minuten warte oder dann von IP-Adresse zu Hostname wechsele. SMBv1 ist bei den Windows Features aktiviert.
  7. Hallo, ich habe hier zwei Anwendungen die grundsätzlich mit Admin Rechten starten möchten, obwohl in den Kompatibilitätseinstellungen die Häkchen dazu nicht gesetzt sind. Kann man das noch auf andere Weise deaktivieren?
  8. Bei uns ist es so das die UTM als Zeitquelle für die DCs dient und selber mit ntp pool synchronisiert. Trotzdem muss man in der UTM selber dem DC den Zeitabgleich erlauben. Da die DCs eben nicht mit ntp pool kommunizieren kam mir der Gedanke halt erst später ;)
  9. Möchte mich noch mal bei allen bedanken für die Hilfe
  10. Die VMWare Hosts haben die DCs als Zeitquelle. Habe gerade die Settings vom KB Article in die VM eingetragen (Danke für den Tip) und die GPO wieder aktiviert. Leider keine Änderung, w32tm zeigt immer noch Local CMOS Clock Die anderen VMs (und auch die physischen Clients) haben nun alle den zweiten DC als Zeitquelle. Dieser hat die UTM als Zeitquelle. Der war allerdings noch nie PDC Emulator noch ist er es jetzt. Edit: Während ich diesen Text schreibe fällt mir ein das ich in der UTM dem neuen DC noch erlauben muss das er als NTP Client Zeit abholen darf. Nachdem ich den neuen DC eingetragen habe funktioniert es jetzt.
  11. Da stehts richtig drin NTPServer und Type. Sonst keine Einträge Nochmal Edit: Habe testweise die GPO mal deaktiviert und nochmal per w32tm /config... manuell gesetzt, Dienst neu gestartet. Trotzdem gibt ein query immer noch Local CMOS Clock aus. Kann das ein Anzeigefehler sein?
  12. HKEY_LOCAL_MACHINE\SYSTEM\CUrrentControlSet\Services\W32Time\Parameters Unregister/register eben probiert, ohne Erfolg Habe jetzt doch mal versucht, den Eintrag manuell zu setzen mit w32tm /config /syncfromflags:manual /update /reliable:yes /manualpeerlist:"vutm.xxx.xx" Befehl wurde erfolgreich ausgeführt, dann starte ich den Zeitdienst neu, gebe w32tm /query /source ein und bekomme immer noch Local CMOs Clock zurück.
×
×
  • Create New...