Jump to content

r4z13l

Members
  • Content Count

    42
  • Joined

  • Last visited

Community Reputation

12 Neutral

About r4z13l

  • Rank
    Newbie
  1. Guten Morgen Zusammen, der Trust funktioniert nun wie er soll. Was wurde getan: 1.) Einen weiteren Server 2019 (mit GUI) zum DC gemacht 2.) Sämtliche FSMO Rollen auf den den 3. DC verschoben - Eine Wichtige tätigkeit hat mich dann davon abgehalten, gestern noch weiter daran zu arbeiten 3.) Morgens angemedet, Trust funktioniert Ich versuche heute noch herauszufinden was sich da im AD getan hat und berichte hier. LG r4
  2. ah jetzt :) Also mit DNS meine ich, dass ich auf beiden Seiten nur ein forwarding für die jeweil andere Domäne konfiguriert habe, keinen Zonenübertragung o.ä. Einen dritten DC (mit GUI) installiere ich bereits. LG r4
  3. Guten Morgen Nils, vielen Dank für deinen Hinweis. Meines Wissens nach kann bei Server 2019 die GUI nicht mehr nachinstalliert werden. Hier müssten also neu DCs installiert und das ganze auf diese verschoben werden (was viel Aufwand bedeutet). Zur DNS - Anmerukung: Was meinst du damit? Zu den Standorten: Ja, die DCs laufen an unterschiedlichen Standorten und können nur über L3 miteinander kommunizieren. Andes geht es leider nicht. LG r4
  4. Hi Knoebbe, ich habe letzte Woche meine ASA5505 außer Betrieb genommen und wollte diese eh über eBay verkaufen. Hättest du interesse? Achtung: Eine 5505 hat nur FastEthernet Ports (100M). Auf der ASA ist nur eine BASE - Lizenz. LG r4
  5. Hallo Community, nach Jahren habe ich endlich mal wieder ein Microsoft Projekt zu realisieren und stoße promt auf ein sehr ungewöhnliches Verhalten... Wir erstellen für unser Büro aktuell eine neue Domain und wollen die User / Dienste aus der alten Domain (domain1.local) in die neue Domain (office.domain2.de) migrieren. Zum Aufbau: domain1.local = Domänen- & Funktionslevel = Server 2008 R2 office.domain2.de = Domänen- & Funktionslevel = Server 2016 (installiert auf MS Windows Server Core 2019)* Die beiden Domains sind über einen S2S IPSec VPN
  6. Hallo Zusammen, wir haben am Wochenende folgendes (neu) aufgebaut: - Windows Server 2016 std. als Domain Controller - Windows Server 2016 std. + Exchange 2016 std. (+POP3 Connector) Nach Problemen bei der Installation (was nur mit MS Exchange 2016 CU4 möglich war) lief nach mehreren Stunden der Exchange. Jedoch war kein Mailempfang noch -versand möglich. Nach mehreren Einstellungsänderungen an den Empfangsconnectoren, DNS - Einstellungen (von Exchange, nicht vom Server selbst) war es möglich, mit dem Server e-Mails zu Empfangen. Leider ist der Versand von eMails (weder nach intern
  7. und kannst du den server per ping erreichen? config des switches?
  8. Auf welche finale Version? Windows 10 wurde von MS freigegeben und es gibt massenhaft Beispiele im Internet wie es zu konfigurieren ist und auch das es funktioniert.
  9. Hallo Zusammen, wir haben in unserer Firma die RA bisher mit dem Windowsboardmittel MSRA realisiert. Von einem geupdateten Windows 10 Arbeitsplatz funktioniert das versenden eines RA Offers jedoch nicht mehr. Es kommt sofort nach dem klicken folgende Fehlermeldung (egal ob mit Hostname, FQDN oder IP): Ideen? LG r4
  10. Hallo Zusammen, falls jemand mal das selbe problem haben sollte, hier die Lösung: nat (outside,inside) 1 source static Destination_LAN Destination_LAN destination static NAT_LAN Source LAN access-list inside_access_in_1 line 1 extended permit ip object Source LAN object NAT_LAN Grüße r4
  11. Hallo Zusammen, folgendes Szenario ist gegeben: Ein VPN - Tunnel zu einem Kunde soll mit genatteten IP Adressen aufgebaut werden. Der VPN Tunnel wird auch sauber und korrekt aufgebaut. Jedoch nattet die ASA das Source LAN nicht. Source LAN: 192.168.10.0/24 NAT LAN: 172.31.31.0/24 Destination LAN 10.15.20.0/24 Es soll ein 1-1 NAT für das Source LAN auf das NAT LAN stattfinden, wenn dieses über den Tunnel kommunizieren möchte. Meine ACL´s passen laut Packettracer alle. Wenn ich jedoch ein "sh nat" mache, sehe ich keine hits auf der NAT Regel welche aus dem Source LAN das NAT L
  12. Hast du entsprechende ACL´s eingerichtet? Sprich, darf man vom inside - LAN der ASA auf das Netz der FB zugreifen? Dashier ist dein Problem: du schickst den Traffic wieder zurück. Hast du beim Routing das richtige Interface ausgewählt?
  13. Hallo Zusammen, weiß jemand, wie ich im AD sperren kann, dass neue (unbekannte) Computer beitreten können? Ich will, dass bevor ein PC der Domain hinzugefügt wird, er im AD angelegt werden muss. Bei neuen Domains kann man das soweit ich weiß bei der Installation einstellen. Ich finde jedoch nicht, wo ich das nachträglich umstellen kann. DC1 = 2008R2 DC2 = 2012R2 Funktionsebene & Schema = 2008R2 Vielen Dank für euere Hilfe! LG r4
  14. Bekommst du im Logging der ASA ein Meldung wenn du "Echtdaten" durch die Leitung schickst?
×
×
  • Create New...