Jump to content

Knorkator

Members
  • Gesamte Inhalte

    420
  • Registriert seit

  • Letzter Besuch

Reputation in der Community

12 Neutral

Über Knorkator

  • Rang
    Newbie
  1. Planung eines Windows Server 2016 mit Hyper-V

    Bei Raid 5 bitte darauf achten, dass der Controller Arbeitsspeicher hat und über eine BBU bzw. FBU hat!
  2. Hallo zusammen, ich installiere Wsus auf einem 2012er Server neu. War eh mal fällig da die Maschine auch schon sehr betagt ist. Vielen Dank nochmal.
  3. So.. nach der Umstellung konnte ich mit Fiddler Daten sammeln. Die Analyse selbiger ist jedoch nicht sehr einfach wie ich finde.. Vielleicht kann ja jemand etwas zum angefügten Bild anmerken. Vielen Dank!
  4. Hmm.. peinlich peinlich.. aber ich nutze "selbstverständlich" auch die Tab-Taste.. :)
  5. Hallo Nobby (Norbert, oder?) Ich habe selbstverständlich -Autoconnect $True aktiv! :) Nach Deaktivierung sowie manueller Einbindung des Kontos funktioniert es! Vielen Dank für den guten Tipp! Bzgl. Autodiscovery: Unsere Exchange 2010 Installation läuft jetzt seit 06/2013 ohne Probleme.. incl. Autodiscovery. Wir nutzen seit 01.2016 die Email-Domain unseres Mutterkonzerns sodass sich unsere AD-Domain inzwischen von den genutzten Email-Adressen unterscheidet. Falls es damit zusammenhängen könnte.... Eine Schwesterfirma mit Exchange 2013 / Outlook 2016 hat jedenfalls Probleme mit Autodiscovery durch diesen Wechsel. Vielen Dank!
  6. Hallo Jan, Das Spiel mit dem löschen aus dem Dropdownfeld + GAL kann man beliebig oft wiederholen.. :) Senden funktioniert nur, wenn die Adresse aus dem GAL kommt! Habe meinen Benutzer (Mit Outlook 2016) zu Testzwecken die "Senden als" Berechtigung gegeben, funktioniert auch nicht. Die Meldung lautet: Sie können keine Nachrichten im Auftrag eines anderen Absenders senden, sofern Sie keine entsprechende Berechtigung besitzen. Stellen Sie sicher, dass Sie die Nachricht im Auftrag des richtigen Absenders senden, oder fordern Sie die entsprechende Berechtigung an. Falls das Problem weiterhin besteht, wenden Sie sich an den Helpdesk. Generierender Server: #MSEXCH:MSExchangeIS:/DC=com/DC=Domain:Servername[578:0x000004DC:0x0000001D] #SMTP#
  7. Hallo Norbert, danke für den Hinweis!
  8. Hallo zusammen, habe hier eine Share Mailbox mit "Senden als" Berechtigung für 2 Benutzer. Wenn der Benutzer "Senden als" auswählt, muss er sich im globalen Adressbuch die passende Adresse heraussuchen. Mails werden dann korrekt verschickt. Bei der nächsten Email klickt er selbstverständlich direkt auf die Absendeadresse im Dropdownmenü und erhält prompt eine Unzustellbarkeitsnachricht. Es muss also erneut der Weg über das globale Adressbuch gegangen werden. Das ist etwas umständlich und für mich nicht nachvollziehbar. Habe ich hier eine Fehlkonfiguration? Ist dies so von MS gewollt? Kann man dies ändern? Vielen Dank im voraus!
  9. Hallo zusammen und Danke für die Antworten. @zahni: Fiddler sieht sehr interessant aus! Leider interessiert Fiddler sich scheinbar nicht für den Traffic vom Wsus. Zumindest nicht, wenn ich den Wsus manuell Synchronisiere! Ist für mich nicht nachvollziehbar, da es sich lt. Firewall um http Traffic handelt. @djmaker: Hast Du da zufällig mal nen Link zu? Keine Verbindungen mit Microsoft Update-Internetadressen - Steht bei uns auf Aktiv. Und lt. Firewall kommt der Traffic vom Wsus Server und nicht von den Clients. Oder dient der Wsus als Proxy?
  10. Hallo zusammen, seit einiger Zeit (hab mal bis zum 19.12) zurückgeblättert, protokolliert unsere Firewall, dass der WSUS Server jede Nacht so zwischen 7 und 12 GB von o.a. IP herunterlädt. Unsere 10Mbit-Leitung wird ab 2:15 (Begin der Wsus Synchr.) bis ca. 9:00 zu ca. 70% ausgelastet. Verwunderlich ist, dass die Synchronisierungsprotokolle recht unauffällig aussehen und meist nach 5 Minuten fertig gestellt sind.. zumindest lt. Anzeige. Wsus Eckdaten: Wsus Server: 2008R2 Wsus Version: 3.2.7600.274 Updates: Win7, Win10, Win8.1, Office 2010,2016, Server 2003-2012R2 Wsus Content auf Platte: 145GB Abgelaufene Updates etc. werden abgelehnt und Wöchentlich bereinigt. Kann sich das jemand erklären? Vielen Dank im voraus!
  11. Nach ca. 28h hat sich der Server dann beruhigt. Eine Neuinstallation wäre nicht das Problem, aber wenn es auch ohne geht.. Werde das nächste Backup abwarten und danach erneut Updates installieren. Vielen Dank!
  12. Die Meldung hat sich in den letzten 24h nicht verändert.. Hoffentlich hat jemand eine Idee. Vielen Dank!
  13. Hallo zusammen, unsere Fileserver-VM hat scheinbar Probleme mit einem Update. Seit einem Neustart hängt der 2012R2 im Bootvorgang fest... Meldung: Die Einrichtung der Updates konnte nicht abgeschlossen werden. Änderungen werden rückgängig gemacht. Schalten Sie den Computer nicht aus. Hat jemand eine Idee, wie lange sowas dauern kann? Der Server hängt da jetzt seit ca. 4 Stunden fest. Die Netzlaufwerke funktionieren und ich komme auch per Remote-Powershell an das System. Vielen Dank!
  14. Hallo zusammen, wir haben hier häufig Probleme mit der Useranmeldung an einem Notebook wenn der Nutzer sich nicht am Standort befindet. Vorzugsweise wenn er das Gerät bei sich Zuhause startet. Der Startvorgang bis zum Loginscreen dauert 20-30 Sek, ist also in Ordnung. Nach Eingabe der Logindaten dauert es dann aber mehrere Minuten bis der Desktop erscheint und der Nutzer arbeiten kann. Währenddessen ist der Bildschirm Schwarz - Kein Startmenü o.ä... nix. Wir arbeiten hier im Unternehmen zwar mit Desktopumleitungen, diese sind bei diesem Nutzer aber nicht aktiv. Servergespeicherte Profile werden nicht genutzt. Glücklicherweise hatte der Nutzer Urlaub und hat nur kurz was am Gerät nachgesehen, ich habe also ein Eventlog Zeitfenster welches "gut" analysiert werden kann. Ich werde aus den Meldungen leider nicht schlau bzw. kann ich keine Fehlerquelle ausfindig machen. Ich hab das Anwendungs-Eventlog mal exportiert und hier heraufgeladen. Anwendung-W01N020.evtx Es wäre schön, wenn sich das mal jemand ansehen könnte! Vielen Dank im voraus!
  15. GELÖST Anwenden von Snapshot funktioniert nicht

    Habe den Hyper-V mal mit den letzten Updates versorgt und durchgestartet. Der Fehler tritt nun nicht mehr auf. Werde in Zukunft vorsichtiger mit Snapshots sein. Vielen Dank
×