Jump to content

thor

Members
  • Content Count

    229
  • Joined

  • Last visited

Community Reputation

10 Neutral

About thor

  • Rank
    Member
  1. Sodele. Nach langem suchen hätt ich ja fast aufgegeben, aber durch Zufall funktionierts wieder. Zum System: Ich hab ein Windows 10 Pro (noch in der Version 1607) Die Workstation steht in einer Domäne. Ich hab nur durch zufall mal folgendes geändert. Bei der Einstellung für den Sperrbildschirm hab ich die Umstellung von Bild in Windows Blickpunkt. Dann hab ich mich abgemeldet. Siehe DA im Loin Bildschirm war nun das Windows Blickpunkt Bild. Wieder angemeldet und in den Einstellunge für den Sperrbildschirm wieder Bild ausgewählt. Siehe Da! N
  2. Hallo in die Runde. Wenn ich ein bereits ausführlich diskutiertes Thema wieder aufgreife dann sag ich schon mal "Pardon" aber ich hab nach einigem googlen immer noch nicht die Lösung für mein Problem gefunden. Folgendes. Wenn ich an meinem Win10 angemeldet bin und sperre den PC, dann erscheint mein einer Sperrbildschirm mit meinem favorisierten Hintergrundbild. Das ist auch so gewollt. Wenn ich mich aber an dem PC abmelde (und somit niemand angemeldet ist) , erscheint auf dem Sperrbildschirm ein schönes Blumenbild, was wiegesagt schön ist, aber ich hätte doch gern mal ein ande
  3. Hallo. Zunächst mal die Information, das der Lösungsansatz von Gulp bei unserem Problem half. Hab folgendes ausgeführt. Name geändert von AB111222-0118 in AB111222-0218 Neustart Anmeldung Name wieder abgeändert von AB111222-0218 in AB111222-0118 Neustart DomainJoin nun wieder möglich. Danke sehr. thor
  4. Guten Morgen in die Runde. Seit heute Morgen haben wir Probleme neue Win 10 Clients in eine Windows2008R2 Domäne aufzunehmen. Bislang lief dieses auch ohne weiteres. Seit heute Morgen erhalten wir die Meldung. Bei dem versuch der Domäne "****.****" beizutreten, trag folgender Fehler auf. Der Domänencontroller erfüllt nicht die Versionsanforderungen für diesen Vorgang. Informationen dazu finden sie unter "http://go.microsoft.com/fwlink/?LinkId=294288 for more Informations". Die DNS Adressen hab ich überprüft und diese stimmen. Auch Zeitlich sind sowohl DCs und di
  5. Hallo in die Runde. Wir haben nun unseren Exch 2010 mit dem SP3 und dem Rollup 10 versehen. Ich kann nun sagen, die Aussage von Nobbyaushb trifft weiterhin zu. Es bleibt bei der max. Anzahl von 10 Verteilerlisten Somit könnte man hier jetzt den grünen Haken setzen und dieses Thema als gelöst betrachten. Danke an alle, die sich hier beteiligt und sich Gedanken gemacht haben. thor
  6. Hallo Norbert. Vielen Dank für den Lösungsansatz. Ja, dann müssen wir die Updates mal einspielen. Auch wenns die max 10 Verteilerlisten nicht erweitert. Grüße thor
  7. Hallo und guten Morgen. Oha, dann muss wohl ein Update her. Aber kurze Rückfrage zum eigentlichen Thema. ist damit die max. Anzahl der Verteilerlisten im Adressfeld gelöst? oder ist es wie nobbyaushb beschrieben hat, weiterhin hardcoded? Grüße thor
  8. Hallo. Zu Eurer Frage: Exchange 2010 Enterprise Version 14.2 (Build 247,5) Gruß thor
  9. Hallo ins Forum. Wir haben auf unserer Terminal-Server-Farm Outlook 2010/Exchange 2010 am Laufen. Jetzt haben wir in einem Verzeichnis in den öffentlichen Ordner eine Adressverzeichnis angelegt. In diesem Adressverzeichnis sind 13 Verteilerlisten angelegt. Wenn ich nun eine Mail an alle 13 Verteilerlisten senden möchte, markiere ich diese und klicke dann auch Email-Nachricht. Das Problem ist nun, daß ich diese Mail nicht versenden kann. "Ein unerwarteter Fehler ist aufgetreten" Entferne ich mind. 3 Verteiler listen (dabei ist es egal wie viele Mitglieder eine solche Liste hat) kann ich die Mai
  10. Hallo ins Netz. Nach langem Suchen und mit Einschalten unseres Microsoft Gold Partner sowie mehreren Telefonaten mit Microsoft, konnte die Fehlerquelle eingekreist werden. Nach der Installation des Hotfixes KB2831347, laufen die Terminal-Server-Profile nun endlich wieder regulär. Wir haben das 2 Wochen auf einer Farm getestet, dann auf alle übertragen. Dies für alle, welche momentan ähnliche Probleme haben. Ein Dankeschön an alle, die sich über diese Problematik die Köpfe zerbrochen haben und mich in der Lösungsfindung unterstützen. Gruß Thor
  11. So, da bin ich wieder. Terminal-Server als auch File Server sind nun auf dem neuesten GData Stand V13. Die angezeigte Einstellung im Gdata verglichen. Die Verhaltensüberwachung ist nicht eingeschaltet. Trotz dem Update, bliebt der Fehler weiterhin beharrlich hartnäckig unser Begleiter. Wir können bei diesem Fehler wirklich keinerlei Reproduktion rekonstruieren. Weder Abmeldezeit; noch angemeldeter Server; noch Organsisationseinheit; noch Art des Arbeitsgerätes (ThinClient oder Workstation); läßt Rückschlüsse auf das fehlerhafte Verhalten der NTUSER.dat zu. So langsam beginnen wir
  12. Hallo Sunny61. Ja, da könnte was dran sein. Womöglich werden wir die Server in 5er Schritten aktualisieren. Sobald wir damit durch sind, werden wirs weiter beobachten. Danke
  13. Hallo. Das Scannen der Netzlaufwerke ist ausgeschaltet. Die Problematik besteht seit ca. 4-6 Wochen. An einem best. Datum kann ich dies nicht festmachen. Zur GData Version. Erst seit Montag Abend 10.11. haben wir die neue 13er Version von GData auf unserem ManagementServer drauf. Die TS-Server und Clients arbeiten noch mit der 12er Wir wollten die Client zunächst noch im 12er Modus lassen, da wir Mitte Dezember wieder ein Rollout der kompletten Serverfarm durchführen. mit besten grüßen thor
  14. Hallo karlh. Wir haben von unserem Programmierer ein Automatisches Login zusammengeschustert bekommen, welches wir nur per Doppelklick ausführen. Aber auch manuell haben wir schon die AutoLogons eingerichtet. Erstelle Benutzer (Gehe mal davon aus, daß Du diesen nur mit Benutzerrechten ausstatten möchtest). Gib dem Kind ein Kennwort und dann in der Registry (ich sollte vorsichtig sein mit meinem Registry Aktionen! :wink2: ) Unter HKLM>Software>Microsoft>Windows NT>CurrentVersion>WinLogon AutoAdminLogon: 1 DefaultUserName: Benutzername eintragen DefaultDomainName: Lokaler
×
×
  • Create New...