Jump to content

chriss1904

Junior Member
  • Content Count

    108
  • Joined

  • Last visited

Everything posted by chriss1904

  1. Ok. Scheint aber mit dem UniversallPrintingDriver nicht so zu funktionieren. Da sieht es ein wenig anders aus. Man kann vielleicht auch nicht alles haben. Aber trotzdem danke.
  2. Sieht aber auch nicht anders aus von den Einstellungen als im Bild.
  3. Das sieht bei mir so aus wie in dem Bild. Da sehe ich nichts mit Standardwerten. Auch bei den anderen Reitern nicht.
  4. Entweder bin ich blind oder das gibt es bei mir nicht. Es geht um den Punkt Druckeinstellungen / Druckverknüpfung / Werkseinstellungen
  5. Hallo Habe auf unserem Server (MS 2008 R2) HP Drucker mit den UPD eingerichtet. Jetzt sollen die Drucker Standardmässig in schwarz drucken und nicht wie aktuell in Farbe. Druck in Farbe soll von den Usern dann explizit ausgewählt werden. Wenn ich die Einstellung unter den Shortcuts anpasse wird das nicht auf die Clients übertragen und bleibt auch nicht in der Default-Einstellung auf dem Server so. Wie kann ich das umsetzen ohne grossen Aufwand? Gruss Chris
  6. @nawas Das Batch hilft nicht wirklich. Es macht ja nichts anderes als das File auf den PC kopieren und dann von da starten. Die anderen Einstellungen sind nett, aber aktuell spielerei. @lefg Kannst du da was empfehlen was Freeware ist und auch einigermassen leicht verständlich ist?
  7. Hallo Zusammen Ich muss den RealPlayer an unsere Clients verteilen. Bei den Clients handelt es sich um WIN7 32-bit Clients. Die Software wird mit Adminrechten an den Client verteilt. Funktioniert mit anderer Software wunderbar. Das Problem wo ich jetzt hänge ist. Das der angemeldete User Adminrechte haben muss. Das ist natürlich nicht gewünscht. Ein Versuch die Software von Hand als Admin auszuführen schlug mit folgender Meldung fehl "Als Benutzer mit eingeschränkten Rechten im Windows-BS dürfen Sie dieses Programm zur Installation von Software nicht verwenden. Wenden Sie sich an den Systemadmin." Wäre super wenn mir da jemand weiterhelfen könnte. Eine Scriptlösung alle PC starten und als Admin einloggen wäre zur Not auch denkbar. Bin für jeden Sachdienlichen Hinweis dankbar :D
  8. Hallo Habe folgendes Problem: Das Abrufen von Emails von Gmail funktioniert nur über mein zweites Netz. Das zweite Netz ist wie folgt -> Modem mit Wlan-Router (einfaches Home-Gerät ohne FW) Mein Hauptnetz ist wie folgt -> Modem mit Fortigate Firewall. Habe dort aktuell mal die Regel Switch – WAN1 auf any-any gesetzt. Senden über den Gmail-Server funktioniert nur das Abholen der Mails nicht. Bei IMAP habe ich das gleiche Phänomen. Die Einstellungen am Client sind ok, läuft ja im Netzt2. Kann es sein das auf der Forti noch was eingestellt werden muss? Die Fehlermeldung vom Outlook: Bei Posteingangsserver anmelden (POP3): Ihr Server unterstütz nicht den angegebene Verbindungsverschlüsselungstyp. Danke für Infos Chris
  9. Kann man die Standardschrift für Word nicht mit Ressourcen Kit konfigurieren? Vielleicht übersehe ich die Einstellung, aber einfach auch nur. Danke für einen Tipp oder Info. Chris
  10. Danke für die Antwort. Ressource Kit war das was ich gesucht habe. Kamm einfach nicht drauf:confused:
  11. Hallo Zusammen Es gab da mein recht praktisches Tool bei Office 2003 um die Einstellungen wie Standardschrift, Speicherort usw. Einzustellen. Gibt es da auch was für Office 2010? Oder eine andere Möglichkeit sich das Leben mit der Konfiguration von Office 2010 das Leben einfacher zu machen? Danke für ein Feedback Chris
  12. Umgebung AD = MS Server 2003 Citrix / TS = MS Server2008 Clients = XPpro & Win7 Problem Wenn der User sich lokal an seinem PC anmeldet soll er ein roomingprofil haben. Diese ist bis jetzt über die Registerkarte vom User im AD gelöst und funktioniert auch. Wenn der User sich aber via Citrix am Server anmeldet wird dort nur ein temporäres Profil erstellt. Er soll dort ein zweites eigenes Profil haben was direkt auf dem Server lokal liegt. Über die Registerkarte Terminalprofile brachte da keine Lösung. Ist es überhaupt möglich einem User zwei Profile wie beschrieben zu zuweisen? Wenn ja wie ist es am sinnvollsten zu realisieren? Danke für eure Tipps und Tricks Chris
  13. Habe noch einmal alle Einstellungen gesetzt und neu Verbunden und jetzt geht es:) Danke für eure Hilfe
  14. @ BrainStorm OWA ist nicht so komfortable und zur Zeit nutzt er es zum senden auch so @ LukasB die Berechtigungen sind so gesetzt nur kann ich den User2 nicht als Send as hinzufügen da dieser kein Postfach hat. Wenn ich dich richtig verstanden habe muss dieser ein Postfach haben dann kann ich ihn hinzufügen. Steht dann da nicht gesendet im Auftrag von? Und die andere Mailadresse?
  15. Hallo Zusammen Haben hier ein internes Netz was keine Internetverbindung hat. Wir haben dort Symantec Endpoint Protection Version 11.0.5 im Einsatz. Ich lade regelmässig die neuen Definitionen bei Symantec runter unter füge sie nach dieser Anleitung ein How to update definitions for Symantec Endpoint Protection Manager using a JDB file Nur auf den Clients ändert sich absolut nichts, eine Verbindung zum Server besteht, habe ich mich ändern der Richtlinien getestet. Hat jemand eine Idee wo da das Problem liegt? MfG Chris
  16. Hallo Zusammen Kann man ein Postfach einrichten auf das zweis User zugreifen können? Das ganze ist wie folgt User1 arbeit an Standort1 mit seinem Postfach, soweit noch alles ganz normal. Ist dieser User an Standort2 muss er sich mit User2 anmelden soll aber sein Postfach normal haben wie an Standort1. Er kann es zwar öffnen aber keine Emails aus Outlook versenden. Und genau da ist das Problem. Send as geht nicht da User2 kein Postfach hat und es soll auch nicht stehen gesendet im Auftrag von. Wenn es da eine Lösung gäbe wäre mir sehr geholfen, habe leider nichts gefunden was mir da weiter hilft. Warum zwei User? Es geht darum das jeder Standort ein eigener Unternehmens Teil ist und es nicht gewünscht ist arbeiten jeweils vom anderem Ort auszuführen. Es gibt nur eine einzige Domäne. Standort übergreifend. Es ist ein MS 2003 Standard Server mit Exchange 2003. MfG Chris
  17. Davon bin ich bis jetzt auch immer ausgegangen, nur ist dem hier nicht so. Vielleicht liegt es aber auch an den Vista-Clients die da zicken machen. Es kommt die Meldung treiber installieren, sagt man als User ja = keine Drucker sagt man als Admin ja = Drucker eingebunden. Aus dem Grund sollen die Treiber einmal per dem angegebenen Script auf die PC's und dann ist das Problem behoben, oder es gibt eine andere Möglichkeit.
  18. Es ist ein Netzwerkdrucker der auf dem Server eingerichtet ist und nun auf alle Clients soll. Dazu braucht es dann den Treiber, aber das steht ja dann alles in meinem letzten Beitrag hier.
  19. Hallo zusammen sorry das ich jetzt erst zum antworten komme. Es geht darum das der Treiber auf dem Client installiert sein muss, da der User lokal keine Adminrechte hat und diese auch nicht bekommen soll. Über con2prt.exe habe ich es versucht nur dann will er den Treiber vom Server installieren, wenn der einmal als Admin installiert ist dann läuft es. Daher brauche ich was das den Treiber auf den Clients installiert, und da bin ich halt auf das Script gestossen.
  20. Hallo versuche gerade einen Treiber per Script auf die Clients zu installieren, bekomme aber immer die Meldung "Die Argumente sind ungültig" Da ich nicht der Script-Profi bin komme ich da jetzt leider nicht weiter. Das Script sie wie folgt aus. Vielleicht kann das auch einer anpassen so das es funktioniert. Danke für die Hilfe. rundll32 printui.dll,PrintUIEntry /ia /c\\%computername% /n "\\pouzdc02\HPLJ4050-Schulungsraum" /h "Intel" /v "Windows 2000 oder XP" /f \\pouzdc02\C$\WINDOWS\inf\hpcoc.inf rundll32 printui.dll,PrintUIEntry /in /n \\pouzdc02\HPLJ4050-Schulungsraum rundll32 printui.dll,PrintUIEntry /in /n \\pouzdc02\HPLJ4050-Schulungsraum2
  21. Hallo Wie kann ich folgendes am besten umsetzen? Es handelt sich um eine Schule und jede Klasse soll eine eigene OU und Gruppe sein mit einer eigenen Netzwerkfreigabe. Die Schüler haben ein einheitliches Benutzerprofil auf den PC’s was nicht geändert werden darf. Beim erneuten Login muss es immer wieder neu sein -> Kein speichern von Profilen auf PC oder Server. Login Name = vorname.nachname Passwort = für alle Gleich muss aber beim ersten Anmelden geändert werden. Die Schülerdaten bekomme ich per Exelliste. Ich denke da kann man was mit anfangen. Nur habe ich so etwas leider noch nie gemacht  Falls noch mehr Infos benötigt werden einfach Fragen. Ansonsten bin ich auf eure Lösungsvorschläge gespannt. Bitte möglichst genau wenn es geht. Danke und Gruss
×
×
  • Create New...