Jump to content

Nefertari

Members
  • Content Count

    69
  • Joined

  • Last visited

Community Reputation

10 Neutral

About Nefertari

  • Rank
    Junior Member
  1. Super die Idee mit dem Verteiler!!! Vielen Dank! :jau: Ich wusste nicht, dass man einer Vetreilergruppe eine Mailadresse zuweisen kann. Das löst gleich ein weiteres Problem von mir. Vielen Dank auch an dich Christoph. Schöne Grüße aus dem Norden! Nefertari
  2. Hi, also ich habe den Benutzer "Peter Petersen". Er hat die Maildresse petersen@firma.de. Ich habe in den Einstellungen des SBS bei dem Users eine weitere smtp Adresse info@firma.de hinzugefügt. Jetzt sollen mit einer Regel (Einstellung in dem Postfach von Petersen) die Mails die an die Adresse info@firma.de gesendet werden, an Hans Hansen weitergeleitet werden. Hans Hansen erhält zwar die weitergeleiteten Mails von info@ aber auch die von petersen@ und das soll so nicht sein. Ich hoffe ich konnte es etwas genauer beschreiben. Gruß
  3. Hallo ihr Alle, ich habe da mal eine Verständnisfrage. Vielleicht mache ich auch nur einen Denkfehler (was mal passieren kann :D ). Ich habe auf dem SBS Exchange einen Benutzer der folgende Mailasdressen hat: hauptadresse@firma.de und eine weitere die ich in den Eigenschaften des Users zugewiesen habe zweite@firma.de Nun habe ich auf dem Client des Benutzers eine Regel erstellt, die folgendes machen soll: Alle Mails die an zweite@firma.de gesendet werden, sollen an folgenden Benutzer weitergeleitet werden. Bei der Auswahl von der Adresse zweite@firma.de konnte ich ja bei der Auswahl keinen Exchangeuser auswählen sondern musste die Adresse manuell eingeben. Jetzt werden aber alle Mails des Benutzers an den anderen Benutzer weitergeleitet. Hat jemand von euch einen Rat oder könnte mir das erklären? Schöne Grüße, Nefertari
  4. @ zahni :schreck: Ich hatte da zwar geschaut, aber die Seite für die Handbücher nicht gesehen. Sorry, tut mir echt leid! Laut Handbuch sollte es mit der Tastenkombi Scroll Lock + Scroll Lock + 2 klappen. Werde es mal testen... Und danke für eure schnelle Hilfe :D
  5. Hallo, laufen die Rechner in einem Netz/AD mit Gruppenrichtlinien? Ich weiß nicht genau ob Schotti das meinte, aber vielleicht gibt es dort eine Richtlinie die genau das verhindert? Gruß Nefertari
  6. Hallo Ihr, ich habe gerade bei mir im Schrank einen Belkin KVM 2-Port Switch PS2 gefunden. Diesen möchte ich nun einsetzen, aber mein Vorgänger hat keine Unterlagen aufgehoben. Leider weiß ich nicht wie ich nun "Umschalten" kann. Gibt es da eine Standard-Tastenkombination oder braucht man eine Art Treiber für das Gerät? Ich habe schon gegooglet, aber leider kann ich nichts dazu finden. Wenn einer von euch Rat wüsste, wäre mir sehr geholfen!!! :D Schöne Grüße, Nefertari
  7. Hallo ihr, ich möchte gerne die lokalen Profile für die Domäne übernehmen. Mit allem was dazu gehört, Hintergrundbild usw.. Ich benutze auch in der Domäne lokale Profile. Ich habe bis jetzt nur Beiträge für servergespeicherte Profile gefunden. Wie muss ich nun verfahren, wenn ich die Profile 1 zu 1 übernehmen möchte? Und was passiert wenn die Domäne mal nicht verfügbar ist und die User sich trotzdem anmelden müssen, welches Profil wird dann geladen user.domaene oder user? Werden auch die Freigaben übernommen? Vielen Dank für eure Bemühungen und schöne Grüße aus Flensburg Nefertari
  8. Hallo, ich möchte mich gerne an einer Mailingliste anmelden, nur leider klappt das nicht. ich bekomme die Mail dann zurück mit folgendem Text: Delivery failed 20 attempts Original message follows. oder SMTP connection faile Wenn ich in dem Protokoll des Mail Servers nachschaue steht dort: MX connect fail Wenn ich mich mit meiner Web.de Adresse anmelde scheint es zu gehen. Jedenfalls bekomme ich keine unzustellbare Mail zurück. Wenn ich nun ein nslookup p=mx mailingadresse.de mache, erhalte ich die Meldung dass es keinen MX-Eintrag gibt. Warum kann ich mich jetzt mit web.de anmelden und nicht mit meiner Adresse vom SBS2003 Server? Habe ich noch etwas nicht konfiguriert? Ich hoffe ihr könnt mir helfen und mir diese grundlegende Sache einmal erklären. Zu den Angaben der Mail konnte ich im Netz nicht finden. Schöne Grüße, Nefertari
  9. Hallo Pillendreher, ich habe gerade die Seite von Microsoft aufgerufen und es geht. Ich probiere es zwischendurch immer mal, aber ich denke jetzt geht es... :suspect: Hab vielen Dank. Falls diesbezüglich noch etwas sein sollte, werde ich mich wieder melden. Schöne Grüße, Nefertari
  10. Ich habe mal versucht http://www.microsoft.de vom Server aufzurufen. Und ich musste bestimmt 4 mal bestätigen dass die Seite vertrauenswürdig ist. Dann habe ich es nochmal auf dem Client probiert und siehe da: es geht!!! Jetzt nach circa 15 Minuten geht es wieder nicht. :suspect: ICh weiß wirklich nicht woran das liegen kann... Gruß, Nefertari
  11. Im Prinzip habe ich verstanden was du meinst. Aber ich habe 3 Server und 3 verschiedene öffentliche IPs und das soll auch so bleiben. Warum sollte ich etwas auf dem DNS Server verändern? Vielleicht habe ich mich auch die ganze Zeit missverständlich ausgedrückt. Es geht mir ja nur darum dass man unter http://www.meineHomepage.de/webmail'>http://www.meineHomepage.de/webmail die Anmeldemaske von dem neuen Exchange Server (SBS) bekommt. Ich habe jetzt (nach langem suchen auf dem IIS Server) heraus gefunden wie man das macht. Auf dem IIS Server in das Verzeichnis der Homepage wechseln. Dort existiert bei mir ein unterverzeichnis webmail. In diesem Verzeichnis liegt eine index.htm. Wenn ich diese Seite nun editiere, sehe ich folgendes dort: <html> <head> <meta http-equiv="Content-Language" content="de"> <meta http-equiv="Content-Type" content="text/html; charset=windows-1252"> <meta http-equiv="refresh" content="0; URL=http://SBSDomäne/exchange"> </head> <body> </body> </html> Das ändere ich einfach auf die neue Domäne und es klappt. So kann ich morgen nach dem migrieren den Link ändern und rufe die OWA Anmeldeseite des neuen Servers auf. Und die Mitarbeiter können wie gewohnt unter http://www.meineHomepage.de/webmail OWA machen.Danke trotzdem für eure/deine Hilfe! Schöne Grüße, Nefertari
  12. ahhh, ich verstehe was du meinst :jau: aber zur Zeit ist das so: http://www.meienHomepage.de (IP Windows2003 Server) und der alte Exchange ist ein SBS2003 mit eigener IP. Du meinst aber nicht damit dass ich bei dem "höheren" DNS Server für http://www.meineHomepage.de nun die IP von dem Exchange Server eintragen lasse, oder? wenn ich im Browser http://öffentliche IP_3/exchange eingebe, klappt das. Habe ich schon oft probiert und getestet. Hab vielen Dank für deine Hilfe und nun habe ich wieder etwas Wissen dazu bekommen und kann es sinnvoll einsetzen ;-)
  13. Hallo, also damit ich das richtig verstehe: Ich habe bei Forward-Lookupzonen die Zone des "höheren" DNS Servers schon eingetragen. Meinst du das mit Weiterleitung? Die Namesauflösung funktioniert ja auch. Nur kann ich die Internetseite http://www.microsoft.de bzw. .com nicht öffnen. Alles andere funktioniert ja. Meintest du das damit? Sorry, bin noch nicht so der Experte :D Wenn ich auf einem Client mit dem DNS_1 Server ein nslookup mache kommt folgendes: C:\>nslookup microsoft.de Server: meinDNSServer.Domäne.de Address: IP_DNS Server Nicht autorisierte Antwort: Name: microsoft.de Addresses: 207.46.130.108, 207.46.250.119
  14. Hallo zahni, ich betreue hier ein Subnetz und habe bei meinem DNS_1 Server den DNS_2 Server einer höheren Instanz eigeben (dieser befindet sich aber noch in diesem Gesamtnetzwerk). Also wenn ich dich richtig verstanden habe, kein Internet DNS. Eine Weiterleitung habe ich nun nicht direkt eingetragen. Gruß, Nefertari
  15. Hallo SkyOpti, prinzipiell habe ich verstanden was du meinst. Leider muss ich gestehen, dass ich noch nicht so der Profi bin :D Also ich habe die Umgebung hier so vorgefunden (von meinem Vorgänger konfiguriert). - IIS, Win2003 (http://www.meineHomepage.de), öffentliche IP_1 - SBS2003, Exchange (noch aktueller Exchange), öffentliche IP_2; man kann OWA auch über http://öffentliche IP_1/exchange machen - SBS2003, Exchange, DNS, AD (soll nun der aktuelle Server werden), öffentliche IP_3 Der neue DNS IP_3 hat als DNS den DNS Server einer höheren Instanz eingetragen. Ich betreue nur ein Subnetz. Was genau muss ich denn jetzt machen damit unter http://www.meineHomepage.de/webmail die OWA Seite von IP_3 aufgerufen werden kann? Puh, schwierig :D
×
×
  • Create New...