Jump to content

Seppim

Members
  • Content Count

    173
  • Joined

  • Last visited

Community Reputation

10 Neutral

About Seppim

  • Rank
    Junior Member
  1. @Sunny61 Keine Ahnung. Ich hab das Systemupdate wieder gestartet und dann hat er mir die Updates angezeigt. Ich habe nun gesehen im Windows Updateverlauf: Funktionsupdate für Windows 10, Version 1809 amd64 2019-03 Fehler bei der Installation am ‎15.‎03.‎2019 – 0xc19001e1 Eventuell haben sich Lenovo und Windows in die Quere gebracht. Lenovo hat nun alle Updates gemacht. Stosse das Windows Update nochmal an!
  2. Hallo an alle, es gibt ein paar Updates von Lenovo ... die mach ich mal. Auch ein Bios Update ist dabei. Danach einige Reboots und dann teste ich mal wie er sich verhaltet, wenn ich ihn aus der Dockingstation nehme und wieder zurück, bzw. Standby und aufwachen!
  3. Würde ich mal so sagen. Gibts eine Möglichkeit das einfach zu überprüfen? Lenovo Update zeigt an das alles aktuell ist. Und Windows Update zeigt auch keine Updates an!
  4. Hallo, ein problem das mich nun schon lange quält: Wenn ich mein Lenovo Laptop Notebook in den Standby schalte und dann wieder aufwecke, ist es zu 90% der Fälle danach extreeem langsam und träge. Nicht zum arbeiten damit. Ein Neustart behebt das Problem immer. Natürlich hab ich einen Blick in den Taskmanager und Ressourcenmonitor geworfen. Mir ist nichts aufgefallen. CPU: 30%-33% Arbeitsspeicher: 50% Datenträger und Netzwerk: 1-5% Hab dann auch mal alle offenen Programme geschlossen, Auch die in der Taskbar, usw. Kein Erfolg. Was mir aufgefallen ist. Die Anzeige der CPU geht nie über die 33% drüber, oder es wäre so langsam beim refresh das das täuscht. Aber wenn ich einen Reboot mache, habe ich manchmal CPU Last von 100% und selbst da bockt der PC nicht. Gibt es hier einen Experten der noch einen Tipp hat? Irgendwas bremst extrem nach dem Standby. Am Offensichtlichsten ist es, wenn das Notbook in oder aus der Dockingstation genommen wird. Selbst dann, wenn ich ihn rausnehme ... einen Tag so bei mir habe (schalte ihn NICHT ein) und dann wieder zurück gebe und einschalte. Macht aber keinen Sinn im Standby meine ich. Danke!
  5. Danke an alle. Es war doch noch ein Formular über eine direkte URL erreichbar, die kein Captcha hatte. Scheint nun behoben zu sein!
  6. Ok, schreibe mal Host Europe an. Danke!
  7. Diesen habe ich noch nicht kontaktiert, da ja anscheinend die Mails von meinem Webserver über PHPMailer abgesendet werden. Ich erhalte ja nur die Info das nicht zugestellt werden kann. Logisch: email@0.0.0.0 gibts ja nicht!
  8. Guten Morgen, das Thema passt hier eventuel nicht genau rein, aber wäre nett wenn jemand eine Idee hätte. Seit 1 Woche bekomme ich von meinem Provider immer wieder Unzustellbare Emails ... so alle 15min eine. Inhalt der Email: This message was created automatically by mail delivery software. Error A message that you sent could not be delivered to one or more of its recipients. This is a permanent error. The following address(es) failed: email@0.0.0.0 Unrouteable address ------ This is a copy of the message's headers. ------ Return-path: <office@firma.com> Received: from localhost ([127.0.0.1]) by wp345.webpack.hosteurope.de running ExIM with local id 1gyA2g-0005cS-1w; Mon, 25 Feb 2019 07:47:10 +0100 To: email@0.0.0.0 Subject: Firma GmbH: You have received a new message X-PHP-Script: www.firma.com/index.php for 181.177.85.89, 181.177.85.89 Date: Mon, 25 Feb 2019 07:47:09 +0100 From: Firma GmbH <office@firma.com> Reply-To: "florenzo.bodini" <florenzo.bodini@ermo.it> Message-ID: <9131404b2cfacfe7b94544cdfa4254b2@www.firma.com> X-Mailer: PHPMailer 5.2.16 (https://github.com/PHPMailer/PHPMailer) MIME-Version: 1.0 Content-Type: text/plain; charset=utf-8 X-HE-PHP-Submitted: yes Ich vermute das mein Webserver gehackt wurde? Kann ich irgendwie rausfinden was da los ist? Alle Kontaktformulare auf meiner Webseite haben eine Captcha Feld. Vielen Dank!
  9. Hallo, nun, scheue eine Neuinstallation nicht so sehr, aber kann man vorab prüfen, ob für meinen Lenovo RD430 alle Treiber für den Windows Hyper-V Server 2016 passen? Und dann sind die Info (Beispiel Altaro Support) das man auf eine GUI wechseln kann falsch? Der Grund übrigens ist, das die Altaro Software auf 2012 R2 öfter einen Fehler schmeißt ... der Support meinte ob ich nicht auf die GUI wechseln könnte .. laut denen wäre ein GUI Betriebener Hyper-V zulässig, was mir eben unbekannt war. Und eine GUI wäre nett zu haben
  10. Hallo, habe dies gefunden: https://blogs.technet.microsoft.com/canitpro/2012/10/02/from-server-core-to-gui-to-minshell/
  11. Hallo, ich habe per ISO Datei den Hyper-V Core 2012 auf Hyper-V Core 2012 R2 upgedatet. Nun habe ich gehört, das man den Hyper-V Core 2012 R2 auf die GUI ändern kann? Wir nutzen die free Version des Hyper-V ... er dient nur dazu, um Virtuelle Hosts zu betreiben. Stimmt das? Kann man ohne Probleme auf die GUI Variante wechseln? Und wenn ja, hat jemand eine gute Anleitung? Danke!
  12. Guten Morgen, BBU? Ist das die Backup Batterie des Raid Kontrollers? Du hast diese komplett entfernt oder ersetzt?
  13. Nun, RAID10 ist als fertige Auswahl bei der Harddisk Konfiguration. Das sollte schon passen ... werde es aber nochmal prüfen!
×
×
  • Create New...