Jump to content

orkon

Members
  • Content Count

    553
  • Joined

  • Last visited

Everything posted by orkon

  1. Hi Leutz, ich habe ein sporadisches Problem mit Word 2007 bei 2-3 Usern. Wenn der User was speichern will friert Word ein. Beenden kann ich es nur über den Taskmanager. im Event wird folgender Fehler angezeigt: Protokollname: Application Quelle: Application Error Datum: 27.09.2012 13:30:04 Ereignis-ID: 1000 Aufgabenkategorie:(100) Ebene: Fehler Schlüsselwörter:Klassisch Benutzer: Nicht zutreffend Computer: terminalserver.loc Beschreibung: Name der fehlerhaften Anwendung: WINWORD.EXE, Version: 12.0.6661.5000, Zeitstempel: 0x4f7cd9da Name des fehlerhaften Moduls: audiodev.dll, Version: 6.1.7601.17514, Zeitstempel: 0x4ce7b722 Ausnahmecode: 0xc0000005 Fehleroffset: 0x00001da1 ID des fehlerhaften Prozesses: 0x5900 Startzeit der fehlerhaften Anwendung: 0x01cd9c9b9fb19641 Pfad der fehlerhaften Anwendung: C:\Program Files (x86)\Microsoft Office\Office12\WINWORD.EXE Pfad des fehlerhaften Moduls: C:\Windows\system32\audiodev.dll Berichtskennung: ae1fc6c7-0896-11e2-8eb6-0050569c000e Ereignis-XML: <Event xmlns="http://schemas.microsoft.com/win/2004/08/events/event"> <System> <Provider Name="Application Error" /> <EventID Qualifiers="0">1000</EventID> <Level>2</Level> <Task>100</Task> <Keywords>0x80000000000000</Keywords> <TimeCreated SystemTime="2012-09-27T11:30:04.000000000Z" /> <EventRecordID>58062</EventRecordID> <Channel>Application</Channel> <Computer>Terminalserver.loc</Computer> <Security /> </System> <EventData> <Data>WINWORD.EXE</Data> <Data>12.0.6661.5000</Data> <Data>4f7cd9da</Data> <Data>audiodev.dll</Data> <Data>6.1.7601.17514</Data> <Data>4ce7b722</Data> <Data>c0000005</Data> <Data>00001da1</Data> <Data>5900</Data> <Data>01cd9c9b9fb19641</Data> <Data>C:\Program Files (x86)\Microsoft Office\Office12\WINWORD.EXE</Data> <Data>C:\Windows\system32\audiodev.dll</Data> <Data>ae1fc6c7-0896-11e2-8eb6-0050569c000e</Data> </EventData> </Event> Wisst ihr woran das liegen kann? vielleicht an den Profilen, da es nicht bei jeden ist? gruß orkon
  2. ich habe ja auch geschrieben das unterschiedliche Softwaresysteme vorhanden sind, das heißt das einzigste was gleich ist, ist das BS. Die Profile wurden nunmal direkt für die einzelnen Systeme angepasst. Was nützt das mir wenn ich das Profil von einen PC nutze, damit auf einen anderen aber nicht arbeiten kann, da die Software nicht vorhanden ist. Das sind 2 komplett unterschiedliche Systeme. Deshalb suchte ich ja nach einer Möglichkeit Profile nach Hardware zuzuweisen, denn dadurch kann ich das nur trennen.
  3. Hi Leutz, ich habe eine Frage zur Umsetzung(wenn möglich) wenn ein User mit 2 Profilen arbeiten soll. Der Hintergrund ist das wir eine Umgebung haben mit 2 unterschiedlichen Hardwaresystem beziehungsweisen Softwaresystemen. Das heißt das es eigentlich für jeden Hardwaretype ein eigenständiges Profil gibt, nun haben wir 2 verschiedene Hardwaretypen im Einsatz und ich kann ja dem User in den Eigenschafen nur ein Profil zuweisen. Gibt es da eine Möglichkeit das über GPO´s zu machen und der jeweiligen OU wo die PC drinne stehen ein Profil für den Benutzer zuzuweisen? orkon (danke im voraus)
  4. jetzt habe ich nioch ein kleines Problem. hat ja alles upi geklappt. nur wenn ich jetzt eine Mail schreiben will habe ich teilweise die Namen doppelt drin, das sind alle die eine Faxnummer haben. Da wird als email dann der Name@Faxnummer angezeigt obwohl alles richtig eingetragen ist in den Kontakten. weiß da wer Rat? danke im voraus orkon
  5. cool Danke... das war easy ;-) spass bei seite, wie setze ich sowas für alle um? ohne jeden Account anfassen zu müssen? danke nochmal orkon
  6. Hi Leutz, ich habe einen Exchange 2003 mit Outlook 2007 im Einsatz. Nun meine Frage ist es möglich das ich meine Kontakte die im öffentlichen Ordner gepflegt werden auch direkt zu nutzen, wenn ich eine Mail schreibe und diese dann im Adressbuch dargestellt werden? Also das ich gleich immer wenn ich eine Mail schreiben will die Kontakte sehe? danke im voraus orkon
  7. danke erstmal für die Info, das ist schonmal ein kleiner Fortschritt für mich. Geht das auch mit einzelnen Dateien, also das dort steht "Zuletzt verwendete Dateien öffnen" sondern ich wirklich Verknüpfungen zu Dateien anlegen kann? also quasi den Schritt sparen und gleich die Datei auswählen, die ich dort abgelegt habe
  8. Hi Leutz, ich habe mal eine allgemeine Frage zu Office 2007 und den Registerkarten. Man kann sich ja die Registerkarten anpassen, kann man dort auch verknüpfungen zu den Dateien erstellen? also mit denen man oft arbeitet. Wenn ich nämlich den Schnellzugriff anpassen will kann ich zwar neue Dateien erstellen, aber leider keine Verknüpfungen oder Dateien direkt öffnen. Meine Kollegin sagte mir das es gehen soll aber ich finde den Punkt dafür nicht. kann mir da wer helfen? danke im voraus orkon
  9. kannst du mir bitte sagen wo ich die Zusatztool finde?
  10. Hi Leutz, ich habe eine Frage zur Abwesenheitsnotiz. Kann man die Abwesenheitsnoziz auch auf den Exchange bei einzelnen Usern aktivieren/deaktivieren?(also nicht über Outlook) Wir haben Exchange 2003 im Einsatz und leider immer das Problem das wir von Hand die Abwesenheitsnotiz im Outlook setzen müssen und ich fragte mich ob das nicht auch auf den Server direkt geht. danke im voraus orkon
  11. Danke für die schnelle Antwort. kann nur das Forum hier loben, Topteam und User. Danke
  12. Hi Leutz, ich habe 2 kurze Fragen: (Besitzen Exchange 2003) 1. ist es eigentlich möglich nur Emails abzurufen die noch nicht gelesen wurden? 2. Kann man auch das so einstellen wenn man Mails auf den Smartphone löscht, das diese nicht im Outlook(PC) gelöscht werden? bin leider nicht der Profi was Exchange angeht und wollte wissen ob das geht oder mit ActiveSync gar nicht angedacht ist. gruß orkon
  13. so leute habe viel probiert durch Eure Hilfe danke erstmal. was mir alles aufgefallen ist: 2 User die Daten immer übers Netz Syncronisiern DNS passt alles Fileserver alt, kommt nun ein neuer :-) Netio---> nur genial nun habe ich nur eine Frage noch bei einen habe ich das PRoblem immernoch, habe schon alles getauscht PC,KAbel, Switch... also dachte ich mir ein MEsse das mal, da kam Raus das das die Leitung 17m lang ist und ein Dämpfung 4,6 DB hat. ist das richtig das dies zu hoch ist? habe im Netz gelesen das es nur max 1DB sein darf.... Weiß da einer bescheid drüber? danke im voraus orkon
  14. moinsen hat leider nicht geklappt. :-( ich habe mal auch recheriert und es scheint so zu sein, das der Benutzer unbenannt wurde. Also gabe es wohl nie 2 User.... :suspect: Das wirft ja dann wieder anderes Bild wo ich ansetzen muss oder?
  15. Hi Leutz, ich habe probleme mit den älteren Outlooks(XP). bei manchen Mails steht da immer: diese HTML Nachricht enthält scripts, die in outlook nicht angezeigt werden können. Es kann sein das die Nachricht deshalb nicht richtig angezeigt wird habe schon gegoogelt und das hier gefunden: Wie Outlook hilft, Ihren Computer vor Viren zu schützen - Outlook - Office.com und dort: Öffnen Sie die Nachricht. Klicken Sie im Menü Ansicht auf In Internetzone anzeigen. Klicken Sie auf Ja, wenn Sie gefragt werden, ob das Skript ausgeführt werden soll. aber leider kein Erfolg :-( Könnt ihr mir da helfen? danke im voraus orkon
  16. jepp, geht um die Optik ;-) aber nicht von meiner Seite sondern vom User..... deinen zweiten Tip probiere ich mal aus, werde hier ein Feedback abgeben danke erstmal
  17. das ist es ja da steht der UserA nicht drinn :-( und bei UserA steht im Kalender Vertreter von UserB,
  18. Hi Leutz, habe da noch ein kleines Problem bei einen User nennen wir ihn mal UserA, bei Ihm steht im Kalender zum Beispiel Vertretung von UserB, leider ist das so veraltet das es den UserB nicht mehr gibt, so kann ich dort auch die Stellvertreterfunktion nicht deaktivieren, könnt ihr mir helfen wie ich das sonst ausschalten kann? danke im voraus
  19. Hi Leutz, danke erstmal an die vielen Lösungsvorschläge/Richtungen ich werde morgen vor Ort alles mal durchgehen und euch auf den laufenden. Danke erstmal für die vielen verschiedenen Ansätze.
  20. das speichern im Netzwerk sehr lange dauert, auch Netzwerkabbrüche soll es gegeben haben. Wenn ich aber selber vor Ort bin habe ich noch nicht gehabt, morgen bin ich den ganzen Tag dort und da wollte ich mal was anderes halt probieren. Am Anfang dachte ich es liegt am Spiceworks da er Vormittags auch das Netz gescannt hat. Es laufen ja auch nicht soviele Sachen wo man sagen kann das ist es halt, es betrifft auch keinen einzelnen Server/User wenn dann alle
  21. naja was heißt analysiert, ich habe selber 2-3 Umgebungen die ich betreue (Systemadministraton) bisher konnte ich den Fehler relativ einfach finden durch defekte Hardware usw... nun frage ich mich, ob es andere Wege gibt.... ob es Sinn macht Whireshark zu nutzen, Lösungen halt die schneller/effektiver sind. mir gehts darum mal andere Tipps zu bekommen ohne hinterfragt zu werden ob man das eigentlich kann :-(
  22. Hi Leutz, wie würdet ihr rangehen um eine Diagnose über eine schlechte Netzwerkperformance zu bekommen, bei einer Euch unebkannten/neuen Umgebung? Also es ist so das ich in einer neuen Lanumgebung mehrere Switche/Router (4 Server/40 Clients)habe und sporadisch meistens Vormittags schlechte Netzwerkperformance habe... ich weiß nicht wo ich ansetzen soll, habe mal auf den Server sowas wie Spiceworks usw deaktivert...... auch Switche ausgetauscht die vom Baumarkt waren ;-) nutzt ihr da tools? ich danke Euch im voraus orkon
×
×
  • Create New...