Jump to content

godlaya

Members
  • Content Count

    61
  • Joined

  • Last visited

Community Reputation

10 Neutral

2 Followers

About godlaya

  • Rank
    Newbie
  • Birthday 08/09/1976
  1. @GuentherH: Die Geschichte des Server war leider keine einfache, klar hast du mit den Assistenten recht. Ich werde sehen wie ich klar kommen. @all: trotzdem merci an Alle die sich an dem Post beteiligt haben :-)
  2. @Holzer: bin noch nicht viel weitergekommen, aber noch am Problem dran. Hier sind es auch min. 30C ... ich geh kaputt @DAUjones, GuentherH: ich bin meine relativ beschränkten Exchangekenntnisse am erweitern, aber sowas braucht etwas Zeit. Da ich ein Lösung brauchte die funktioniert, war im für mich im Moment nur die Client/POP3 Lösung für den Mailabruf und die SMTP-Connector/Servervariante zum versenden eine alternative. Mit MXrecord ect... habe ich keine Erfahrung. Der interne Mail- sowie Terminverkehr sollte funktionieren (über Exchange). Die Clients schreiben Ihre Mails in die Exchangekonten rein, das POP3 Konto ist "nur" zum Empfangen gedacht. Im Moment bastel ich ein Testserver zusammen (SBS2003+Exchange2003) um endlich durch die Materie zu steigen. Eine Testdomain sowie dazugehörige Emailkonten benutz ich von 1und1. Main aktueller Arbeitsgeber ruf POP3 Konten via Pytheas ab, welches die Mails zu den Exchangekonten verteilt. (Auch kein 100% Lösung, aber es funktioniert, läuft einwandfrei und die Mails werde zusätzlich via SpamAssassin kontrolliert - Daher auch leider keine MX Erfahrung) Im Grunde funktioniert diese mit dem Finger durch den A***h ins Auge Lösung, aber halt nicht bei diesem einen User. Der muss immer das Versendekonto umschalten um zu senden :-/ Wenn jemand hilfreicht/erfahrungsbasierte Tipps zum einrichten des MX-Records hat, wär ich echt dankbar. (div. Tutorials habe ich nur an der Erfahrung mangelt es). Lg, Kai
  3. @Holzer: danke Dir, werde morgen den Link durcharbeiten ... für heut is Schluss. melde mich Morgen wie die Geschichte weitergeht ...
  4. @HOLZER: der Webaccess wird nicht gebraucht und is somit nicht konfiguriert (falls man was konfigurieren müsste) Dennoch ist er eingerichtet und schein zu funktionieren. Wenn ich mich als ein User auf den Webaccess einlogge der kein Problem mit dem Mailen via Outlook über den Exchange hat (gerade getestet und Mail kam an), und dann eine Email aus dem Webaccess schreibe ... kommt rein gar nichts an und es hängt auch nichts in der Warteschlange fest. Diese über den Webaccess geschriebene Mail verschindet im Nirvana :-/ Tipps?
  5. @HOLZER: Schicke ich Mails über den ACC des einen Users über den Exchange via Outlook weg, und nehme als Empfänger meinen GoogleMailAcc. Besteht eine 50:50 Chance das etwas ankommt. Ich habe das Gefühl, dass der Exchange, die Warteschlange oder irgendetwas anderes die Mails verschluckt. Ungünstigerweise ist dieser eine User auch der Chef :-/ Bei den anderen Mitarbeiter funktioniert der Mailtransfer einwandfrei via Outlook über den Exchange mittels SMTP-Connector.
  6. Hallo liebe IT Gemeinde, normalerweise verfasse ich recht selten einen hilferufenden Post, denn sonst finde ich meine Problemlösung recht zügig im Internet. Zum Problem: Vorhanden ist ein SBS2003 mit installiertem Exchange. Alle Updates sowie ServicePacks sind installiert. Eine Domain ist eingerichtet und 8 User im AD angelegt. Es existieren Servergespeicherte Profile und Homeverzeichnisse. Alle Clients sind up-to-date. Auf dem Server sowie allen Client befindet sich die Antivierenlösung von GData. Das Netz befindet sich hinter einem IPCop mit konfigurietem VPN für eine Außenstelle. Die Internet Anbindung erfolgt über eine ADLS Leitung. Der Exchange ist so eingerichtet dass er via SMTP-Connector Emails über ein eigens dafür angelegtes Email-Konto als authtentifizierung Mails versendet. Provider ist Strato. Der Mailabruf wird jeweils über Outlookclient (Outlook2003) an WinXPpro Rechnern via POP3 durchgeführt. In jeder Outlookkonfiguration ist der Exchangeserver als Standard und das POP-Konto des jeweiligen Email-Accounts eingerichtet. Internes Mailing, Termine und der öffentliche Ordner für Adressen funktionieren einwandfrei. Der SMTP-Connector funktioniert soweit auch, bis auf einen Account ... und dort liegt der Hase auch begraben. Dieses Problem taucht nur ab und zu auf. Wenn dieser User versucht eine Mail mit oder ohne Anhang zu senden, kann es passieren, dass die Mail „Verzögert“ wird, und in der Warteschlange verbleibt. Nach etwa 3-5 Stunden kommt eine Fehlernachricht ans Postfach zurück, dass die Mail wegen einer Zeitverzögerung nicht versendet werden kann. Zum guten Schluss wird einen halben Tag später eine nicht Zustellbarkeitsmail dem Postfach zugeschickt. Fehlermeldung der verzögerten Mail: Betreff: Benachrichtigung zum Übermittlungsstatus (Verzögerung) Dies ist eine automatisch erstellte Benachrichtigung über den Zustellstatus. DIES IST NUR EINE WARNUNG. SIE MÜSSEN DIE NACHRICHT NICHT ERNEUT SENDEN. Übermittlung an folgende Empfänger wurde verzögert. name@domain.de name@domain2.de --- Die Mail hängt nun in der Warteschlange und wird einfach nicht rausgeschickt. Durch meine "noch" bescheidenen Exchange Erfahrungen bin ich leider nicht in der Lage verschiedene Zusammenhänge richtig zu interpretieren, und sehe unter Umständen das Problem nicht. Auch weiss auch nicht wo ich den Schraubenschlüssel, bzw. die Brechstange ansetzen soll. Im Internet sowie auf MSExchangefaq finde ich leider keinen passenden Ansatz zu Lösung des Problems. Im Moment versendet der User die Mails, per anderem Konteneintrag im Outlook, mit dem lokal eingerichteten Account, der eigentlich nur für das Empfangen der Mails verantwortlich sein sollte. An eine Lösung mittels MX-Eintrag ohne feste IP bin ich am werkeln, allerding muss ich erst dieses SMTP Problem in den Griff bekommen. Ich bin um jeden Tipp, Lösungsansatz oder Hinweis dankbar.
  7. Hallo liebe Gemeinde, ich hoffe ihr könnt in diesem Fall helfen. Problem: Unser Windows 2003 Server hat keinen Zugriff auf "Admin$". Absolut kein Client kann mehr angesprochen werden. Wenn ich nun auf den Windows 2000 Terminalserver wechsele funktioniert der Zugriff ohne Probleme. Auch kann ich von einem beliebigen Client aus, auf jeden beliebigen Client zugreifen (Admin$). Irgendetwas ist passiert, dass unser Hauptserver nun keinen Zugriff mehr auf Admin$ hat. Könnt ihr mir in diesem Fall helfen, denn der Zugriff auf Admin$ wird z.b. von unserm Antivirus Programm zur Ferninstallation genutzt. Infos zum Netz: PDC - Windows 2003 Server Terminalserver für VPN via Cisco Windows Update Server (WSUS2) Diverse Server für Telefonanlage, Buchhaltung und Schulungen vielen Dank für Eure Unterstützung
  8. hi, vielleicht hilft dir das weiter http://www.it-berufe-paderborn.de/leseecke/partnerschulprojekt/ProjektarbeitW2KTS.pdf
  9. dankeschön, auf's mcseboard ist immer verlass
  10. Habe 2 Fragen: 1. Wie kann ich mit Command / NET USE Befehlen, eine Netzwerkverknüpfung direkt auf den Desktop kopieren? 2. Wie kann ich die Eigenen Dateien auf einen %USERNAME% - Netzwekverzeichniss umleiten? Diese Aktionen sollten in einem Anmeldescript laufen. vielen Dank für Eure Hilfe
  11. Hallo, kann einer von euch sagen, warum in unseren Profilen auf dem Win2K-Server im Verzeichnis Profile einmal ein Profilname normal (z.B.User1) und einmal mit .pds aufgeführt ist (User1.pds)? P.S.: Es kommt nicht bei allen usern vor, nur bei wenigen!
  12. Frage: Hat Microsoft ein Tool oder ein Programm im Angebot, mit diesem man einfach Benutzerrechte von CLients sowie von Servern verwalten kann.
  13. Ich bin endlich fertiger MCSE, und möchte all den anderen angehenden MCSElern viel erfolg bei den kommenden Prüfungen wünschen.
  14. Alle meine Prüfungen (210, 215, 216, 217, 219, 220), habe ich bis jetzt ohne größere Probleme geschafft. Ich denke mal dass ich mit der letzte (221) am Freitag, auch keine größere Probleme haben werde. Empfehlen kann ich folgende vorbereitung: Standardprüfungen: Für 210, 215, 216, 217 die Reihe "XM-Series" von Spirit Für die Design Prüfungen: 219, 220 die Dumps vom Schönemann aus Berlin (Anmeldung für den Übungsserver erforderlich - lohnt sich aber!) Zusätzlich für die 220 und die 221 benutz ich noch die Dumps von: MCSE2000-WRIQ Ach ja, was man vielleicht auch noch wissen sollte: Achtung...Neues zum Prüfungsablauf... Die Prüfungsergebnisse werden nicht mehr mit einem Balkendiagram dargestellt sondern ein Text erscheint... Herzlichen Glückwunsch Sie haben die Prüfung bestanden - Congratulations! You have passed this .... exam - Ausdruck ohne Mindestpunktzahl und erzielte Punkte!...
×
×
  • Create New...